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iIntroduction
Welcome! This Step by Step book has been designed so you can read it from the 
beginning to learn about Microsoft Word 2016 and then build your skills as you 
learn to perform increasingly specialized procedures. Or, if you prefer, you can jump 
in wherever you need ready guidance for performing tasks. The how-to steps are 
delivered crisply and concisely—just the facts. You’ll also find informative, full-color 
graphics that support the instructional content.

Who this book is for
Microsoft Word 2016 Step by Step is designed for use as a learning and reference 
resource by home and business users of Microsoft Office programs who want to use 
Word to create and edit documents. The content of the book is designed to be useful 
for people who have previously used earlier versions of Word and for people who are 
discovering Word for the first time.

The Step by Step approach
The book’s coverage is divided into parts representing general Word skill sets. Each 
part is divided into chapters representing skill set areas, and each chapter is divided into 
topics that group related skills. Each topic includes expository information followed by 
generic procedures. At the end of the chapter, you’ll find a series of practice tasks you 
can complete on your own by using the skills taught in the chapter. You can use the 
practice files that are available from this book’s website to work through the practice 
tasks, or you can use your own files.

xiii
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Download the practice files
Before you can complete the practice tasks in this book, you need to download the 
book’s practice files to your computer from http://aka.ms/word2016sbs/downloads. 
Follow the instructions on the webpage.

IMPORTANT Word 2016 is not available from the book’s website. You should install 
that app before working through the procedures and practice tasks in this book. 

You can open the files that are supplied for the practice tasks and save the finished 
versions of each file. If you later want to repeat practice tasks, you can download the 
original practice files again.

SEE ALSO For information about opening and saving files, see “Open and move around 
in documents” in Chapter 2, “Create and manage documents.”

The following table lists the practice files for this book.

Chapter Folder File

Part 1: Get started with Word 2016

1: Word 2016 basics None

2: Create and manage documents Ch02 DisplayViews.docx

EditProperties.docx

NavigateFiles.docx

3: Enter and edit text Ch03 EditText.docx

FindText.docx

ImportText.docx

ResearchText.docx

Part 2: Create professional documents

4: Modify the structure and appearance  
of text

Ch04 ApplyStyles.docx

ChangeTheme.docx

CreateLists.docx

FormatCharacters.docx

FormatParagraphs.docx

StructureContent.docx

xiv
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Chapter Folder File

5: Organize information in columns and 
tables

Ch05 AddColumns.docx

CreateTabbedLists.docx

CreateTables.docx

FormatTables.docx

6: Add simple graphic elements Ch06 AddWordArt.docx

Bamboo1.jpg

EditPictures.docx

InsertClippings.docx

InsertPictures.docx

Part 3: Enhance document content

7: Insert and modify diagrams Ch07 Chickens.jpg

CreateDiagrams.docx

CreatePictograms.docx

Fish.jpg

ModifyDiagrams.docx

Penguins.jpg

Tiger.jpg

8: Insert and modify charts Ch08 CreateCharts.docx

FormatCharts.docx

ModifyCharts.docx

Temperatures.xlsx

9: Add visual elements Ch09 AddWatermarks.docx

Clouds.jpg

InsertBuildingBlocks.docx

InsertHeadersFooters.docx

OTSI-Logo.png

10: Organize and arrange content Ch10 ArrangeObjects.docx

Bamboo1.jpg

Bamboo2.jpg

ControlLayout.docx

ReorganizeOutlines.docx

xv
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Chapter Folder File

Part 4: Review and finalize documents

11: Collaborate on documents Ch11 ControlChanges.docx

MergeDocs1.docx

MergeDocs2.docx

ReviewComments.docx

TrackChanges.docx

12: Finalize and distribute documents Ch12 ControlLayout.docx

CorrectErrors.docx

PrepareDocument.docx

PreviewPages.docx

PrintDocument.docx

Part 5: Use advanced Word functions

13: Reference content and content sources Ch13 CompileBibliography.docx

CreateIndexes.docx

CreateTOC.docx

DisplayFields.docx

InsertBookmarks.docx

InsertFootnotes.docx

14: Merge data with documents and labels Ch14 CreateEnvelopes.docx

CustomerList.xlsx

InsertFields.docx

PolicyholdersList.xlsx

RefineData.docx

StartMerge.docx

15: Create custom document elements Ch15 ChangeTheme.docx

CreateBuildingBlocks.docx

CreateStyles.docx

CreateTemplates.docx

CreateThemes.docx

16: Customize options and the user interface None

xvi
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Ebook edition
If you’re reading the ebook edition of this book, you can do the following:

 ■ Search the full text

 ■ Print

 ■ Copy and paste

You can purchase and download the ebook edition from the Microsoft Press Store at 
http://aka.ms/word2016sbs/detail.

Get support and give feedback
This topic provides information about getting help with this book and contacting us 
to provide feedback or report errors.

Errata and support
We’ve made every effort to ensure the accuracy of this book and its companion 
content. If you discover an error, please submit it to us at http://aka.ms/word2016sbs 
/errata. 

If you need to contact the Microsoft Press Support team, please send an email message 
to mspinput@microsoft.com.

For help with Microsoft software and hardware, go to http://support.microsoft.com.

We want to hear from you
At Microsoft Press, your satisfaction is our top priority, and your feedback our most 
valuable asset. Please tell us what you think of this book at http://aka.ms/tellpress.

The survey is short, and we read every one of your comments and ideas. Thanks in 
advance for your input!

Stay in touch
Let’s keep the conversation going! We’re on Twitter at http://twitter.com 
/MicrosoftPress.

xvii
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4Modify the 
structure and 
appearance 
of text

In this chapter
 ■ Apply paragraph formatting

 ■ Structure content manually

 ■ Apply character formatting

 ■ Create and modify lists

 ■ Apply built-in styles to text

 ■ Change the document theme

Practice files
For this chapter, use the practice 
files from the Word2016SBS\Ch04 
folder. For practice file download 
instructions, see the introduction.

Documents contain text that conveys information 
to readers, but the appearance of the document con-
tent also conveys a message. You can provide structure 
and meaning by formatting the text in various ways. 
Word 2016 provides a variety of simple-to-use tools 
that you can use to apply sophisticated formatting 
and create a navigational structure.

In a short document or one that doesn’t require a complex 
navigational structure, you can easily format words and 
paragraphs so that key points stand out and the structure 
of your document is clear. You can achieve dramatic flair 
by applying predefined WordArt text effects. To keep the 
appearance of documents and other Microsoft Office files 
consistent, you can format document elements by apply-
ing predefined sets of formatting called styles. In addition, 
you can change the fonts, colors, and effects throughout a 
document with one click by applying a theme.

This chapter guides you through procedures related to 
applying character and paragraph formatting, struc-
turing content manually, creating and modifying lists, 
applying styles to text, and changing a document’s 
theme.
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Apply paragraph formatting
A paragraph is created by entering text and then pressing the Enter key. A paragraph 
can contain one word, one sentence, or multiple sentences. Every paragraph ends 
with a paragraph mark, which looks like a backward P (¶). Paragraph marks and other 
structural characters (such as spaces, line breaks, and tabs) are usually hidden, but you 
can display them. Sometimes displaying these hidden characters makes it easier to 
accomplish a task or understand a structural problem.

SEE ALSO For information about working with hidden structural characters, see 
“Structure content manually” later in this chapter.

You can change the look of a paragraph by changing its indentation, alignment, and 
line spacing, in addition to the space before and after it. You can also put borders 
around it and shade its background. Collectively, the settings you use to vary the look 
of a paragraph are called paragraph formatting.

You can modify a paragraph’s left and right edge alignment and vertical spacing by 
using tools on the Home tab of the ribbon, and its left and right indents from the 
Home tab or from the ruler. The ruler is usually hidden to provide more space for the 
document content.

The left indent can be changed from the Home tab or the ruler

If you modify a paragraph and aren’t happy with the changes, you can restore the origi-
nal paragraph and character settings by clearing the formatting to reset the paragraph 
to its base style.

SEE ALSO For information about styles, see “Apply built-in styles to text” later in this 
chapter.
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4

When you want to make several adjustments to the alignment, indentation, and spac-
ing of selected paragraphs, it is sometimes quicker to make changes in the Paragraph 
dialog box than to click buttons and drag markers. 

The Paragraph dialog box

Configure alignment
The alignment settings control the horizontal position of the paragraph text between 
the page margins. There are four alignment options:

 ■ Align Left This is the default paragraph alignment. It sets the left end of each line 
of the paragraph at the left page margin or left indent. It results in a straight left 
edge and a ragged right edge.

 ■ Align Right This sets the right end of each line of the paragraph at the right page 
margin or right indent. It results in a straight right edge and a ragged left edge.

 ■ Center This centers each line of the paragraph between the left and right page 
margins or indents. It results in ragged left and right edges.

 ■ Justify This alignment adjusts the spacing between words so that the left end 
of each line of the paragraph is at the left page margin or indent and the right 
end of each line of the paragraph (other than the last line) is at the right margin 
or indent. It results in straight left and right edges.

105

Apply paragraph formatting

Word2016SBS.indb   105 11/25/2015   2:18:58 PM



The icons on the alignment buttons on the ribbon depict the effect of each alignment 
option.

To open the Paragraph dialog box

1. Do either of the following:

 ● On the Home tab or the Layout tab, in the Paragraph group, click the 
Paragraph dialog box launcher.

 ● On the Home tab, in the Paragraph group, click the Line and Paragraph 
Spacing button, and then click Line Spacing Options.

To set paragraph alignment

1. Position the cursor anywhere in the paragraph, or select all the paragraphs 
you want to adjust.

2. Do either of the following:

 ● On the Home tab, in the Paragraph group, click the Align Left, Center, 
Align Right, or Justify button.

 ● Open the Paragraph dialog box. On the Indents and Spacing tab, 
in the General area, click Left, Centered, Right, or Justified in the  
Alignment list.

Configure vertical spacing
Paragraphs have two types of vertical spacing:

 ■ Paragraph spacing The space between paragraphs, defined by setting 
the space before and after each paragraph. This space is usually measured 
in points.

 ■ Line spacing The space between the lines of the paragraph, defined by set-
ting the height of the lines either in relation to the height of the text (Single, 
Double, or a specific number of lines) or by specifying a minimum or exact point 
measurement.

The default line spacing for documents created in Word 2016 is 1.08 lines. Changing 
the line spacing changes the appearance and readability of the text in the paragraph 
and, of course, also changes the amount of space it occupies on the page.

106

Chapter 4: Modify the structure and appearance of text

Word2016SBS.indb   106 11/25/2015   2:18:58 PM



4

The effect of changing line spacing

You can set the paragraph and line spacing for individual paragraphs and for para-
graph styles. You can quickly adjust the spacing of most content in a document by 
selecting an option from the Paragraph Spacing menu on the Design tab. (Although 
the menu is named Paragraph Spacing, the menu options control both paragraph 
spacing and line spacing.) These options, which are named by effect rather than by 
specific measurements, work by modifying the spacing of the Normal paragraph style 
and any other styles that depend on the Normal style for their spacing. (In standard 
templates, most other styles are based on the Normal style.) The Paragraph Spacing 
options modify the Normal style in only the current document, and do not affect 
other documents.

The following table describes the effect of each Paragraph Spacing option on the 
paragraph and line spacing settings.

Paragraph  
spacing option

Before  
paragraph

After  
paragraph

Line  
spacing

Default Spacing options are controlled by the style set

No Paragraph Space 0 points 0 points 1 line

Compact 0 points 4 points 1 line

Tight 0 points 6 points 1.15 lines

Open 0 points 10 points 1.15 lines

Relaxed 0 points 6 points 1.5 lines

Double 0 points 8 points 2 lines
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To quickly adjust the vertical spacing before, after, and within all paragraphs in a 
document 

1. On the Design tab, in the Document Formatting group, click the Paragraph 
Spacing button to display the Paragraph Spacing menu.

Each paragraph spacing option controls space around and within the paragraph

2. Click the option you want to apply to all of the paragraphs in the document.

To adjust the spacing between paragraphs 

1. Select all the paragraphs you want to adjust.

2. On the Layout tab, in the Paragraph group, adjust the Spacing Before and 
Spacing After settings.

The settings in the Spacing boxes are measured in points
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To adjust spacing between the lines of paragraphs

1. Position the cursor anywhere in the paragraph, or select all the paragraphs you 
want to adjust.

2. To make a quick adjustment to selected paragraphs, on the Home tab, in the 
Paragraph group, click Line And Paragraph Spacing, and then click any of the 
line spacing commands on the menu.

You can choose from preset internal line spacing options or adjust paragraph spacing

TIP You can also adjust the space before and after selected paragraphs from 
the Line And Paragraph Spacing menu. Clicking one of the last two options 

adds or removes a preset amount of space between the selected paragraphs. 

Or

1. Position the cursor anywhere in the paragraph, or select all the paragraphs you 
want to adjust.

2. Open the Paragraph dialog box. On the Indents and Spacing tab, in the 
Spacing area, make the adjustments you want to the paragraph spacing, 
and then click OK.
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Configure indents
In Word, you don’t define the width of paragraphs and the length of pages by defin-
ing the area occupied by the text; instead, you define the size of the white space—the 
left, right, top, and bottom margins—around the text.

SEE ALSO For information about setting margins, see “Preview and adjust page layout” 
in Chapter 12, “Finalize and distribute documents.” For information about sections, see 

“Control what appears on each page” in the same chapter.

Although the left and right margins are set for a whole document or for a section of 
a document, you can vary the position of the paragraphs between the margins by 
indenting the left or right edge of the paragraph.

A paragraph indent is the space from the page margin to the text. You can change the 
left indent by clicking buttons on the Home tab, or you can set the indents directly on 
the ruler. Three indent markers are always present on the ruler:

 ■ Left Indent This defines the outermost left edge of each line of the paragraph.

 ■ Right Indent This defines the outermost right edge of each line of the 
paragraph.

 ■ First Line Indent This defines the starting point of the first line of the 
paragraph.

The ruler indicates the space between the left and right page margins in a lighter 
color than the space outside of the page margins.

The indent markers on the ruler
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The default setting for the Left Indent and First Line Indent markers is 0.0”, which 
aligns with the left page margin. The default setting for the Right Indent marker is 
the distance from the left margin to the right margin. For example, if the page size is 
set to 8.5” wide and the left and right margins are set to 1.0”, the default Right Indent 
marker setting is 6.5”.

You can arrange the Left Indent and First Line Indent markers to create a hanging 
indent or a first line indent. Hanging indents are most commonly used for bulleted 
and numbered lists, in which the bullet or number is indented less than the main text 
(essentially, it is outdented). First line indents are frequently used to distinguish the 
beginning of each subsequent paragraph in documents that consist of many consecu-
tive paragraphs of text. Both types of indents are set by using the First Line Indent 
marker on the ruler.

TIP The First Line Indent marker is linked to the Left Indent marker. Moving the Left 
Indent marker also moves the First Line Indent marker, to maintain the first line indent 

distance. You can move the First Line Indent marker independently of the Left Indent marker to 
change the first line indent distance.

To display the ruler

1. On the View tab, in the Show group, select the Ruler check box.

TIP In this book, we show measurements in inches. If you want to change the measure-
ment units Word uses, open the Word Options dialog box. On the Advanced page, in the 

Display area, click the units you want in the Show Measurements In Units Of list. Then click OK.

To indent or outdent the left edge of a paragraph

1. Position the cursor anywhere in the paragraph, or select all the paragraphs you 
want to adjust.

2. Do any of the following:

 ● On the Home tab, in the Paragraph group, click the Increase Indent or 
Decrease Indent button to move the left edge of the paragraph in 0.25” 
increments.
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TIP You cannot increase or decrease the indent beyond the margins by 
using the Increase Indent and Decrease Indent buttons. If you do need to 

extend an indent beyond the margins, you can do so by setting negative indenta-
tion measurements in the Paragraph dialog box.

 ● Open the Paragraph dialog box. On the Indents and Spacing tab, in the 
Indentation area, set the indent in the Left box, and then click OK.

 ● On the ruler, drag the Left Indent marker to the ruler measurement at 
which you want to position the left edge of the body of the paragraph.

To create a hanging indent or first line indent

1. Position the cursor anywhere in the paragraph, or select all the paragraphs you 
want to adjust.

2. Open the Paragraph dialog box. On the Indents and Spacing tab, in the 
Indents area, click First line or Hanging in the Special box.

3. In the By box, set the amount of the indent, and then click OK.

Or

1. Set the left indent of the paragraph body.

2. On the ruler, drag the First Line Indent marker to the ruler measurement at 
which you want to begin the first line of the paragraph.

To indent or outdent the right edge of a paragraph

1. Position the cursor anywhere in the paragraph, or select all the paragraphs you 
want to adjust.

2. Do either of the following:

 ● On the ruler, drag the Right Indent marker to the ruler measurement at 
which you want to set the maximum right edge of the paragraph.

 ● Open the Paragraph dialog box. On the Indents and Spacing tab, in the 
Indentation area, set the right indent in the Right box, and then click OK.

TIP Unless the paragraph alignment is justified, the right edge of the paragraph will be 
ragged, but no line will extend beyond the right indent or outdent.
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Configure paragraph borders and shading
To make a paragraph really stand out, you might want to put a border around 
it or shade its background. (For real drama, you can do both.) You can select a 
predefined border from the Borders menu, or design a custom border in the 
Borders And Shading dialog box.

You can customize many aspects of the border

After you select the style, color, width, and location of the border, you can 
click the Options button to specify its distance from the text.

Structure content manually
At times it’s necessary to manually position text within a paragraph. You can do this 
by using two different hidden characters: line breaks and tabs. These characters are 
visible only when the option to show paragraph marks and formatting symbols is 
turned on. 
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The hidden characters have distinctive appearances:

 ■ A line break character looks like a bent left arrow: 

 ■ A tab character looks like a right-pointing arrow: 

You can use a line break, also known as a soft return, to wrap a line of a paragraph in a 
specific location without ending the paragraph. You might use this technique to dis-
play only specific text on a line, or to break a line before a word that would otherwise 
be hyphenated.

TIP Inserting a line break does not start a new paragraph, so when you apply para-
graph formatting to a line of text that ends with a line break, the formatting is applied 

to the entire paragraph, not only to that line.

SEE ALSO For information about page and section breaks, see “Control what appears 
on each page” in Chapter 12, “Finalize and distribute documents.”

A tab character defines the space between two document elements. For example, you 
can separate numbers from list items, or columns of text, by using tabs. You can then 
set tab stops that define the location and alignment of the tabbed text.

You can align text in different ways by using tabs

You can align lines of text in different locations across the page by using tab stops. 
The easiest way to set tab stops is directly on the horizontal ruler. By default, Word 
sets left-aligned tab stops every half inch (1.27 centimeters). (The default tab stops 
aren’t shown on the ruler.) To set a custom tab stop, start by clicking the Tab button 
(located at the intersection of the vertical and horizontal rulers) until the type of tab 
stop you want appears. 
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The tab settings

You have the following tab options:

 ■ Left Tab Aligns the left end of the text with the tab stop

 ■ Center Tab Aligns the center of the text with the tab stop

 ■ Right Tab Aligns the right end of the text with the tab stop

 ■ Decimal Tab Aligns the decimal point in the text (usually a numeric value) with 
the tab stop

 ■ Bar Tab Draws a vertical line at the position of the tab stop

If you find it too difficult to position tab stops on the ruler, you can set, clear, align, 
and format tab stops from the Tabs dialog box. 

You can specify the alignment and tab leader for each tab
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You might also work from this dialog box if you want to use tab leaders—visible 
marks such as dots or dashes connecting the text before the tab with the text after 
it. For example, tab leaders are useful in a table of contents to carry the eye from the 
text to the page number. 

When you insert tab characters, the text to the right of the tab character aligns on the 
tab stop according to its type. For example, if you set a center tab stop, pressing the 
Tab key moves the text so that its center is aligned with the tab stop.

To display or hide paragraph marks and other structural characters

1. Do either of the following:

 ● On the Home tab, in the Paragraph group, click the Show/Hide ¶ button.

 ● Press Ctrl+Shift+* (asterisk).

To insert a line break

1. Position the cursor where you want to break the line.

2. Do either of the following:

 ● On the Layout tab, in the Page Setup group, click Breaks, and then click 
Text Wrapping.

 ● Press Shift+Enter.

To insert a tab character

1. Position the cursor where you want to add the tab character.

2. Press the Tab key.

To open the Tabs dialog box

1. Select any portion of one or more paragraphs that you want to manage tab 
stops for.

2. Open the Paragraph dialog box.

3. In the lower-left corner of the Indents and Spacing tab, click the Tabs button.
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To align a tab and set a tab stop

1. Select any portion of one or more paragraphs that you want to set the tab 
stop for.

2. Click the Tab button at the left end of the ruler to cycle through the tab stop 
alignments, in this order: Left, Center, Right, Decimal, Bar.

3. When the Tab button shows the alignment you want, click the ruler at the point 
where you want to set the tab.

TIP When you manually align a tab and set a tab stop, Word removes any 
default tab stops to the left of the one you set.

Or

1. Open the Tabs dialog box.

2. In the Tab stop position box, enter the position for the new tab stop.

3. In the Alignment and Leader areas, set the options you want for this tab stop.

4. Click Set to set the tab, and then click OK.

To change the position of an existing custom tab stop

1. Do either of the following:

 ● Drag the tab marker on the ruler.

 ● Open the Tabs dialog box. In the Tab stop position list, select the tab stop 
you want to change. Click the Clear button to clear the existing tab stop. 
Enter the replacement tab stop position in the Tab stop position box, click 
Set, and then click OK. 

To remove a custom tab stop

1. Do either of the following:

 ● Drag the tab marker away from the ruler.

 ● In the Tabs dialog box, select the custom tab stop in the Tab stop position 
list, click Clear, and then click OK.
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Apply character formatting
The appearance of your document helps to convey not only the document’s message 
but also information about the document’s creator—you. A neatly organized docu-
ment that contains consistently formatted content and appropriate graphic elements, 
and that doesn’t contain spelling or grammatical errors, invokes greater confidence in 
your ability to provide any product or service.

Earlier in this chapter, you learned about methods of applying formatting to para-
graphs. This topic covers methods of formatting the text of a document. Formatting 
that you apply to text is referred to as character formatting. In Word documents, you 
can apply three types of character formatting:

 ■ Individual character formats including font, font size, bold, italic, underline, 
strikethrough, subscript, superscript, font color, and highlight color

 ■ Artistic text effects that incorporate character outline and fill colors

 ■ Preformatted styles associated with the document template, many of which 
convey structural information (such as titles and headings)

When you enter text in a document, it is displayed in a specific font. By default, the 
font used for text in a new blank document is 11-point Calibri, but you can change 
the font of any element at any time. The available fonts vary from one computer to 
another, depending on the apps installed. 

You can vary the look of a font by changing the following attributes:

 ■ Size Almost every font has a range of sizes you can select from. (Sometimes 
you can set additional sizes beyond those listed.) The font size is measured in 
points, from the top of the ascenders to the bottom of the descenders. A point 
is approximately 1/72 of an inch (about 0.04 centimeters).

 ■ Style Almost every font has a range of font styles. The most common are regular 
(or plain), italic, bold, and bold italic.

 ■ Effects Fonts can be enhanced by applying effects, such as underlining, small 
capital letters (small caps), or shadows.

 ■ Character spacing You can alter the spacing between characters by pushing 
them apart or squeezing them together.

Although some attributes might cancel each other out, they are usually cumulative. 
For example, you might use a bold font style in various sizes and various shades of 
green to make words stand out in a newsletter. 
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You apply character formatting from one of three locations:

 ■ Mini Toolbar Several common formatting buttons are available on the Mini 
Toolbar that appears when you select text.

The Mini Toolbar appears temporarily when you select text, becomes transparent when you move 
the pointer away from the selected text, and then disappears entirely

 ■ Font group on the Home tab This group includes buttons for changing the 
font and most of the font attributes you are likely to use.

The most common font formatting commands are available on the Home tab

 ■ Font dialog box Less-commonly applied attributes such as small caps and 
special underlining are available from the Font dialog box. 

Font attributes that aren’t available on the Home tab can be set here
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In addition to applying character formatting to change the look of characters, you can 
apply predefined text effects (sometimes referred to as WordArt) to a selection to add 
more zing. The available effects match the current theme colors.

You can apply any predefined effect in the gallery or define a custom effect

These effects are somewhat dramatic, so you’ll probably want to restrict their use to 
document titles and similar elements to which you want to draw particular attention.

To change the font of selected text

1. On the Mini Toolbar or in the Font group on the Home tab, in the Font list, 
click the font you want to apply.

To change the font size of selected text

1. Do any of the following on the Mini Toolbar or in the Font group on the 
Home tab:

 ● In the Font Size list, click the font size you want to apply.

 ● In the Font Size box, enter the font size you want to apply (even a size that 
doesn’t appear in the list). Then press the Enter key.

 ● To increase the font size in set increments, click the Increase Font Size 
button, or press Ctrl+>.

 ● To decrease the font size in set increments, click the Decrease Font Size 
button, or press Ctrl+<.
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To format selected text as bold, italic, or underlined

1. Do any of the following:

 ● On the Mini Toolbar, click the Bold, Italic, or Underline button.

 ● On the Home tab, in the Font group, click the Bold, Italic, or Underline 
button.

 ● Press Ctrl+B to format the text as bold.

 ● Press Ctrl+I to format the text as italic.

 ● Press Ctrl+U to underline the text.

TIP To quickly apply a different underline style to selected text, click the arrow next to 
the Underline button on the Home tab, and then in the list, click the underline style you 

want to apply.

To cross out selected text by drawing a line through it

1. On the Home tab, in the Font group, click the Strikethrough button.

To display superscript or subscript characters

1. Select the characters you want to reposition.

2. On the Home tab, in the Font group, do either of the following:

 ● Click the Subscript button to shift the characters to the bottom of the line.

 ● Click the Superscript button to shift the characters to the top of the line.

To apply artistic effects to selected text

1. On the Home tab, in the Font group, click the Text Effects and Typography 
button, and then do either of the following:

 ● In the gallery, click the preformatted effect combination that you want to 
apply.

 ● On the menu, click Outline, Shadow, Reflection, Glow, Number Styles, Liga-
tures, or Stylistic Sets. Then make selections on the submenus to apply and 
modify those effects.
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To change the font color of selected text

1. On the Home tab, in the Font group, click the Font Color arrow to display the 
Font Color menu.

2. In the Theme Colors or Standard Colors palette, select a color swatch to apply 
that color to the selected text.

TIP To apply the Font Color button’s current color, you can simply click the button 
(not its arrow). If you want to apply a color that is not shown in the Theme Colors or 

Standard Colors palette, click More Colors. In the Colors dialog box, click the color you want in 
the honeycomb on the Standard page, or click the color gradient or enter values for a color on 
the Custom page.

To change the case of selected text

1. Do either of the following:

 ● On the Home tab, in the Font group, click the Change Case button, and 
then click Sentence case, lowercase, UPPERCASE, Capitalize Each Word, or 
tOGGLE cASE.

 ● Press Shift+F3 repeatedly to cycle through the standard case options 
(Sentence case, UPPERCASE, lowercase, and Capitalize Each Word). 

IMPORTANT The case options vary based on the selected text. If the selection ends in 
a period, the Capitalize Each Word option is unavailable. If the selection does not end in 

a period, the Sentence Case option is unavailable.

To highlight text

1. Select the text you want to change, and then do either of the following in the 
Mini Toolbar or in the Font group on the Home tab:

 ● Click the Text Highlight Color button to apply the default highlight color.

 ● Click the Text Highlight Color arrow, and then click a color swatch to apply 
the selected highlight color and change the default highlight color.

Or
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1. Without first selecting text, do either of the following:

 ● Click the Text Highlight Color button to select the default highlight color.

 ● Click the Text Highlight Color arrow, and then click a color swatch to select 
that highlight color.

2. When the pointer changes to a highlighter, drag it across one or more sections 
of text to apply the highlight.

3. Click the Text Highlight Color button or press the Esc key to deactivate the 
highlighter.

To copy formatting to other text

1. Click anywhere in the text that has the formatting you want to copy.

2. On the Home tab, in the Clipboard group, do either of the following:

 ● If you want to apply the formatting to only one target, click the Format 
Painter button once.

 ● If you want to apply the formatting to multiple targets, double-click the 
Format Painter button.

3. When the pointer changes to a paintbrush, click or drag across the text you 
want to apply the copied formatting to.

4. If you activated the Format Painter for multiple targets, repeat step 3 until you 
finish applying the formatting. Then click the Format Painter button once, or 
press the Esc key, to deactivate the tool. 

To repeat the previous formatting command

1. Select the text to which you want to apply the repeated formatting.

2. Do either of the following to repeat the previous formatting command:

 ● On the Quick Access Toolbar, click the Repeat button. 

 ● Press Ctrl+Y.
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To open the Font dialog box

1. Do either of the following:

 ● On the Home tab, in the Font group, click the Font dialog box launcher.

 ● Press Ctrl+Shift+F.

To remove character formatting

1. Select the text you want to clear the formatting from.

2. Do any of the following:

 ● Press Ctrl+Spacebar to remove only manually applied formatting (and not 
styles).

 ● On the Home tab, in the Font group, click the Clear All Formatting button to 
remove all styles and formatting other than highlighting from selected text.

IMPORTANT If you select an entire paragraph, clicking Clear All Formatting 
will reset the paragraph to the default paragraph style.

 ● On the Home tab, in the Font group, click the Text Highlight Color arrow 
and then, on the menu, click No Color to remove highlighting.

To change the character spacing

1. Select the text you want to change.

2. Open the Font dialog box, and then click the Advanced tab to display character 
spacing and typographic features.

3. In the Spacing list, click Expanded or Condensed.

4. In the adjacent By box, set the number of points you want to expand or condense 
the character spacing.

5. In the Font dialog box, click OK. 
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Character formatting and case considerations
The way you use character formatting in a document can influence its visual 
impact on your readers. Used judiciously, character formatting can make a 
plain document look attractive and professional, but excessive use can make 
it look amateurish and detract from the message. For example, using too 
many fonts in the same document is the mark of inexperience, so don’t use 
more than two or three.

Bear in mind that lowercase letters tend to recede, so using all uppercase 
(capital) letters can be useful for titles and headings or for certain kinds of 
emphasis. However, large blocks of uppercase letters are tiring to the eye.

TIP Where do the terms uppercase and lowercase come from? Until the 
advent of computers, individual characters made of lead were assembled to 
form the words that would appear on a printed page. The characters were 
stored alphabetically in cases, with the capital letters in the upper case and 
the small letters in the lower case.

Create and modify lists
Lists are paragraphs that start with a character (usually a number or bullet) and are 
formatted with a hanging indent so that the characters stand out on the left end of 
each list item. Fortunately, Word takes care of the formatting of lists for you. You 
simply indicate the type of list you want to create. When the order of items is not 
important—for example, for a list of people or supplies—a bulleted list is the best 
choice. And when the order is important—for example, for the steps in a procedure—
you will probably want to create a numbered list.

You can format an existing set of paragraphs as a list or create the list as you enter 
information into the document. After you create a list, you can modify, format, and 
customize the list as follows:

 ■ You can move items around in a list, insert new items, or delete unwanted 
items. If the list is numbered, Word automatically updates the numbers.

 ■ You can modify the indentation of the list. You can change both the overall 
indentation of the list and the relationship of the first line to the other lines.
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 ■ For a bulleted list, you can sort list items into ascending or descending order, 
change the bullet symbol, or define a custom bullet (even a picture bullet).

 ■ For a numbered list, you can change the number style or define a custom style, 
and you can specify the starting number for a list.

To format a new bulleted or numbered list as you enter content

1. With the cursor at the position in the document where you want to start the list, 
do either of the following:

 ● To start a new bulleted list, enter * (an asterisk) at the beginning of a para-
graph, and then press the Spacebar or the Tab key before entering the list 
item text.

 ● To start a new numbered list, enter 1 . (the number 1 followed by a period) at 
the beginning of a paragraph, and then press the Spacebar or the Tab key 
before entering the list item text.

When you start a list in this fashion, Word automatically formats it as a bulleted 
or numbered list. When you press Enter to start a new item, Word continues the 
formatting to the new paragraph. Typing items and pressing Enter adds subse-
quent bulleted or numbered items. To end the list, press Enter twice; or click the 
Bullets arrow or Numbering arrow in the Paragraph group on the Home tab, 
and then in the gallery, click None.

TIP If you want to start a paragraph with an asterisk or number but don’t want to format 
the paragraph as a bulleted or numbered list, click the AutoCorrect Options button that 

appears after Word changes the formatting, and then in the list, click the appropriate Undo 
option. You can also click the Undo button on the Quick Access Toolbar or press Ctrl+Z.

To convert paragraphs to bulleted or numbered list items

1. Select the paragraphs that you want to convert to list items.

2. On the Home tab, in the Paragraph group, do either of the following:

 ● Click the Bullets button to convert the selection to a bulleted list.

 ● Click the Numbering button to convert the selection to a numbered list.
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To create a list that has multiple levels

1. Start creating a bulleted or numbered list.

2. When you want the next list item to be at a different level, do either of the 
following:

 ● To create the next item one level lower (indented more), press the Tab key 
at the beginning of that paragraph, before you enter the lower-level list 
item text. 

 ● To create the next item one level higher (indented less), press Shift+Tab at the 
beginning of the paragraph, before you enter the higher-level list item text. 

In the case of a bulleted list, Word changes the bullet character for each item 
level. In the case of a numbered list, Word changes the type of numbering used, 
based on a predefined numbering scheme.

TIP For a multilevel list, you can change the numbering pattern or bullets by clicking 
the Multilevel List button in the Paragraph group on the Home tab and then clicking the 

pattern you want, or you can define a custom pattern by clicking Define New Multilevel List.

To modify the indentation of a list

1. Select the list items whose indentation you want to change, and do any of the 
following:

 ● On the Home tab, in the Paragraph group, click the Increase Indent button 
to move the list items to the right. 

 ● In the Paragraph group, click the Decrease Indent button to move the list 
items to the left.

 ● Display the horizontal ruler, and drag the indent markers to the left or right. 

TIP  You can adjust the space between the bullets and their text by dragging 
only the Hanging Indent marker.

SEE ALSO For information about paragraph indentation, see “Apply paragraph 
formatting” earlier in this chapter.
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To sort bulleted list items into ascending or descending order

1. Select the bulleted list items whose sort order you want to change.

2. On the Home tab, in the Paragraph group, click the Sort button to open the 
Sort Text dialog box.

3. In the Sort by area, click Ascending or Descending. Then click OK.

To change the bullet symbol

1. Select the bulleted list whose bullet symbol you want to change.

2. On the Home tab, in the Paragraph group, click the Bullets arrow.

3. In the Bullets gallery, click the new symbol you want to use to replace the bullet 
character that begins each item in the selected list.

To define a custom bullet

1. In the Bullets gallery, click Define New Bullet.

2. In the Define New Bullet dialog box, click the Symbol, Picture, or Font button, 
and make a selection from the wide range of options.

3. Click OK to apply the new bullet style to the list.

To change the number style

1. Select the numbered list whose number style you want to change.

2. On the Home tab, in the Paragraph group, click the Numbering arrow to display 
the Numbering gallery.

3. Make a new selection to change the style of the number that begins each item 
in the selected list.
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To define a custom number style

1. In the Numbering gallery, click Define New Number Format.

2. In the Define New Number Format dialog box, do any of the following:

 ● Change the selections in the Number Style, Number Format, or Alignment 
boxes. 

 ● Click the Font button, and make a selection from the wide range of options.

3. Click OK to apply the new numbering style to the list.

To start a list or part of a list at a predefined number

1. Place the cursor within an existing list, in the list paragraph whose number you 
want to set.

2. Display the Numbering gallery, and then click Set Numbering Value to open 
the Set Numbering Value dialog box.

3. Do either of the following to permit custom numbering:

 ● Click Start new list.

 ● Click Continue from previous list, and then select the Advance value (skip 
numbers) check box.

4. In the Set value to box, enter the number you want to assign to the list item. 
Then click OK.

You can start or restart a numbered list at any number
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Format text as you type
The Word list capabilities are only one example of the app’s ability to intuit 
how you want to format an element based on what you type. You can learn 
more about these and other AutoFormatting options by exploring the Auto-
Correct dialog box, which you can open from the Proofing page of the Word 
Options dialog box.

The AutoFormat As You Type page shows the options Word implements by 
default, including bulleted and numbered lists. 

You can select and clear options to control automatic formatting behavior

One interesting option in this dialog box is Border Lines. When this check box 
is selected, typing three consecutive hyphens (-) or three consecutive under-
scores (_) and pressing Enter draws a single line across the page. Typing three 
consecutive equal signs (=) draws a double line, and typing three consecutive 
tildes (~) draws a zigzag line.
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Apply built-in styles to text
You don’t have to know much about character and paragraph formatting to be able to 
format your documents in ways that will make them easier to read and more professional 
looking. With a couple of mouse clicks, you can easily change the look of words, phrases, 
and paragraphs by using styles. More importantly, you can build a document outline 
that is reflected in the Navigation pane and can be used to create a table of contents.

SEE ALSO For information about tables of contents, see “Create and modify tables of 
contents” in Chapter 13, “Reference content and content sources.”

Apply styles
Styles can include character formatting (such as font, size, and color), paragraph format-
ting (such as line spacing and outline level), or a combination of both. Styles are stored 
in the template that is attached to a document. By default, blank new documents are 
based on the Normal template. The Normal template includes a standard selection of 
styles that fit the basic needs of most documents. These styles include nine heading 
levels, various text styles including those for multiple levels of bulleted and numbered 
lists, index and table of contents entry styles, and many specialized styles such as those 
for hyperlinks, quotations, placeholders, captions, and other elements.

By default, most common predefined styles are available in the Styles gallery on the 
Home tab. You can add styles to the gallery or remove those that you don’t often use.

The Styles gallery in a new, blank document based on the Normal template

131

Apply built-in styles to text

Word2016SBS.indb   131 11/25/2015   2:19:02 PM



Initially, the Normal template displays only a limited number of styles in the Styles 
gallery, but in fact it contains styles for just about every element you can think of. 
Although they are available, these styles aren’t actually used unless you apply the 
style or add the corresponding element to the document. For example, nine para-
graph styles are available for an index, but none of them is used until you create and 
insert an index in the document. 

You can display style names or previews in the Styles pane, and configure it to show 
all styles, styles that are in the template, styles that are used in the document, or rec-
ommended styles.

The Styles pane can display style names or previews of the styles

If you don’t have room to display the entire Styles pane, you can apply styles from the 
floating Apply Styles pane. The Style Name list in the Apply Styles pane displays the 
same set of styles that are in the Styles pane; that is, if the pane shows only the styles 
in use, so does the Style Name list.
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The Style Name box displays the style applied to the active selection

There are three primary types of styles, identified in the Styles pane by icons:

 ■ Paragraph These styles can include any formatting that can be applied to a 
paragraph. They can also include character formatting. Paragraph styles are 
applied to the entire paragraph containing the cursor. In the Styles pane, a 
paragraph style is identified by a paragraph mark to the right of its name.

 ■ Character These styles can include any formatting that can be applied to 
selected text. They are applied on top of the character formatting defined for the 
paragraph style. Like direct character formatting, character styles are applied to 
selected text; to apply them to an entire paragraph, you must select the para-
graph. In the Styles pane, a character style is identified by a lowercase letter a.

 ■ Linked These styles are hybrids. If you click in a paragraph and then apply the 
style, the style is applied to the entire paragraph like a paragraph style. If you 
select text and then apply the style, the style is applied to the selection only. 
In the Styles pane, a linked style is identified by both a paragraph mark and a 
lowercase letter a.

TIP Two additional style types, Table and List, are reserved for styles for those 
document elements.

Styles stored in a template are usually based on the Normal style and use only the 
default body and heading fonts associated with the document’s theme, so they all go 
together well. For this reason, formatting document content by using styles produces 
a harmonious effect. After you apply named styles, you can easily change the look of 
an entire document by switching to a different style set that contains styles with the 
same names but different formatting.
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SEE ALSO For information about document theme elements, see “Change the document 
theme,” later in this chapter.

Style sets are available from the Document Formatting gallery on the Design tab.

Pointing to a style set in the gallery displays a live preview of the effects of applying that style set to the 
entire document

TIP Style sets provide a quick and easy way to change the look of an existing document. 
You can also modify style definitions by changing the template on which the document 

is based. For more information about styles and templates, see Chapter 15, “Create custom 
document elements.”

To open the Styles pane

1. Do either of the following:

 ● On the Home tab, click the Styles dialog box launcher.

 ● Press Alt+Ctrl+Shift+S.

TIP If the Styles pane floats above the page, you can drag it by its title bar to the 
right or left edge of the app window to dock it. If it’s docked, you can drag it 

away from the edge of the window to float it.
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To change which styles are displayed in the Styles pane

1. At the bottom of the Styles pane, click the Options link to open the Style Pane 
Options dialog box.

To make it easier to find specific styles, sort the list alphabetically

2. In the Style Pane Options dialog box, do any of the following, and then click OK:

 ● In the Select styles to show list, click one of the following:

 ● Recommended Displays styles that are tagged in the template as 
recommended for use

 ● In use Displays styles that are applied to content in the current document

 ● In current document Displays styles that are in the template that is 
attached to the current document

 ● All styles Displays built-in styles, styles that are in the attached tem-
plate, and styles that were brought into the document from other 
templates
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 ● In the Select how list is sorted list, click Alphabetical, As Recommended, 
Font, Based on, or By type

 ● In the Select formatting to show as styles area, select each check box for 
which you want to display variations from named styles

 ● In the Select how built-in style names are shown area, select the check box 
for each option you want to turn on

To display or hide style previews in the Styles pane

1. Open the Styles pane, and then select or clear the Show Preview check box.

TIP Selecting the Show Preview check box displays style names in the formatting 
assigned to the style. Pointing to a style displays its formatting specifications.

To open the Apply Styles pane

1. On the Home tab, in the Styles group, click the More button (in the lower-right 
corner of the Styles gallery pane) to display the Styles gallery and menu.

2. On the Styles menu, click Apply Styles.

To apply a style from the Apply Styles pane

1. Do either of the following:

 ● To apply the style that is shown in the Style Name list, click the Reapply 
button.

 ● To apply a different style, click the Style Name list and then click the style 
you want to apply.

To apply a built-in style

1. Select the text or paragraph to which you want to apply the style.

TIP If the style you want to apply is a paragraph style, you can position the 
cursor anywhere in the paragraph. If the style you want to apply is a character 

style, you must select the text.

2. In the Styles gallery on the Home tab, or in the Styles pane, click the style you 
want to apply.
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To change the style set

1. On the Design tab, in the Document Formatting group, click the More button 
if necessary to display all the style sets.

2. Point to any style set to preview its effect on the document.

3. Click the style set you want to apply. 

Manage outline levels
Styles can be used for multiple purposes: to affect the appearance of the content, to 
build a document outline, and to tag content so that you can easily locate it.

Heading styles define a document’s outline

Each paragraph style has an associated Outline Level setting. Outline levels include 
Body Text and Level 1 through Level 9. (Most documents make use only of body text 
and the first three or four outline levels.) 

137

Apply built-in styles to text

Word2016SBS.indb   137 11/25/2015   2:19:02 PM



Most documents use only two to four of the outline levels

Paragraphs that have the Level 1 through Level 9 outline levels become part of the 
hierarchical structure of the document. They appear as headings in the Navigation 
pane and act as handles for the content that appears below them in the hierarchy. You 
can collapse and expand the content below each heading, and move entire sections 
of content by dragging the headings in the Navigation pane.

To display the document outline in the Navigation pane

1. In the Navigation pane, click Headings to display the document structure.

TIP Only headings that are styled with the document heading styles appear in 
the Navigation pane.

To expand or collapse the outline in the Navigation pane

1. In the Navigation pane, do either of the following:

 ● If there is a white triangle to the left of a heading, click it to expand that 
heading to show its subheadings.

 ● If there is a downward-angled black triangle to the left of a heading, click it 
to collapse the subheadings under that heading.

TIP If there is no triangle next to a heading, that heading does not have subheadings.
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To expand or collapse sections in the document

1. In a document that contains styles, point to a heading to display a triangle to its 
left. Then do either of the following:

 ● If the triangle is a downward-angled gray triangle, click the triangle to hide 
the content that follows the heading.

 ● If the triangle is a white triangle, click the triangle to display the hidden 
document content.

Change the document theme
Every document you create is based on a template, and the look of the template is 
controlled by a theme. The theme is a combination of coordinated colors, fonts, and 
effects that visually convey a certain tone. To change the look of a document, you can 
apply a different theme from the Themes gallery.

The default installation of Word 2016 offers 30 themes to choose from
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Each theme has a built-in font set and color set, and an associated effect style.

 ■ Each font set includes two fonts—the first is used for headings and the second 
for body text. In some font sets, the heading and body fonts are the same.

 ■ Each color in a color set has a specific role in the formatting of styled elements. 
For example, the first color in each set is applied to the Title and Intense Refer-
ence styles, and different shades of the third color are applied to the Subtitle, 
Heading 1, and Heading 2 styles. 

If you like the background elements of a theme but not the colors or fonts, you can 
mix and match theme elements.

Word 2016 offers thousands of different combinations for creating a custom theme that meets your  
exact needs

SEE ALSO  For information about creating custom themes, see “Create and manage 
custom themes” in Chapter 15, “Create custom document elements.”

TIP In addition to colors and fonts, you can control the more subtle design elements, 
such as paragraph spacing and visual effects that are associated with a theme.
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By default, Word applies the Office theme to all new, blank documents. In Word 2016, 
the Office theme uses a primarily blue palette, the Calibri font for body text, and 
Calibri Light for headings. If you plan to frequently use a theme other than the Office 
theme, you can make that the default theme.

To apply a built-in theme to a document

1. On the Design tab, in the Document Formatting group, click the Themes 
button, and then click the theme you want to apply.

TIP If you have manually applied formatting to document content, the theme does not 
override the manual formatting. To ensure that all document elements are controlled by 

the theme, click Reset To The Default Style Set on the Document Formatting menu.

To change theme elements in a document

1. On the Design tab, in the Document Formatting group, do any of the following:

 ● Click the Colors button (the ScreenTip says Theme Colors), and then click the 
color set you want to apply.

 ● Click the Fonts button (the ScreenTip says Theme Fonts), and then click the 
font set you want to apply.

 ● Click the Effects button (the ScreenTip says Theme Effects), and then click 
the effect style you want to apply.

To change the default theme

1. In the document, apply the theme you want to use as the default theme.

2. On the Design tab, in the Document Formatting group, click Set as Default. 

Skills review
In this chapter, you learned how to:

 ■ Apply paragraph formatting

 ■ Structure content manually

 ■ Apply character formatting

 ■ Create and modify lists

 ■ Apply built-in styles to text

 ■ Change the document theme
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Practice tasks
The practice files for these tasks are located in the Word2016SBS\Ch04 
folder. You can save the results of the tasks in the same folder.

Apply paragraph formatting
Open the FormatParagraphs document, display formatting marks, and then complete 
the following tasks:

1. Display the rulers and adjust the zoom level to display most or all of the 
paragraphs in the document.

2. Select the first two paragraphs (Welcome! and the next paragraph) and center 
them between the margins.

3. Select the second paragraph, and apply a first line indent.

4. Select the third paragraph and then apply the following formatting:

 ● Format the paragraph so that the edges of the paragraph are flush against 
both the left and right margins.

 ● Indent the paragraph by a half inch on the left and on the right.

5. Indent the Be careful paragraph by 0.25 inches.

6. Simultaneously select the Pillows, Blankets, Towels, Limousine winery tour, and 
In-home massage paragraphs . Change the paragraph spacing to remove the 
space after the paragraphs.

7. At the top of the document, apply an outside border to the Please take a few 
minutes paragraph.

8. Save and close the document.
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Structure content manually
Open the StructureContent document, display formatting marks, and then complete 
the following tasks:

1. Display the rulers and adjust the zoom level to display most or all of the 
paragraphs in the document.

2. In the second paragraph (We would like...), insert a line break immediately after 
the comma and space that follow the word cottage.

3. Select the Pillows, Blankets, Towels, and Dish towels paragraphs. Insert a left tab 
stop at the 2 inch mark and clear any tab stops prior to that location.

4. In the Pillows paragraph, replace the space before the word There with a tab 
marker. Repeat the process to insert tabs in each of the next three paragraphs. 
The part of each paragraph that follows the colon is now aligned at the 2-inch 
mark, producing more space than you need.

5. Select the four paragraphs containing tabs, and then do the following:

 ● Change the left tab stop from the 2 inch mark to the 1 .25 inch mark.

 ● On the ruler, drag the Hanging Indent marker to the tab stop at the 1 .25 
inch mark (the Left Indent marker moves with it) to cause the second line of 
the paragraphs to start in the same location as the first line. Then press the 
Home key to release the selection so you can review the results.

6. At the bottom of the document, select the three paragraphs containing dollar 
amounts, and then do the following:

 ● Set a Decimal Tab stop at the 3 inch mark.

 ● Replace the space to the left of each dollar sign with a tab to align the prices 
on the decimal points.

7. Hide the formatting marks to better display the results of your work.

8. Save and close the document.
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Apply character formatting
Open the FormatCharacters document, and then complete the following tasks:

1. In the second bullet point, underline the word natural. Then repeat the formatting 
command to underline the word all, in the fourth bullet point.

2. In the fourth bullet point, click anywhere in the word across. Apply a thick 
underline to the word in a way that also assigns the Thick underline format to 
the Underline button. Then apply the thick underline to the word departments.

3. Select the Employee Orientation heading, and apply bold formatting to the 
heading.

4. Copy the formatting, and then paint it onto the Guidelines subtitle, to make the 
subtitle a heading.

5. Select the Guidelines heading, and apply the following formatting:

 ● Change the font to Impact.

 ● Set the font size to 20 points.

 ● Apply the Small caps font effect.

 ● Expand the character spacing by 10 points.

6. Change the font color of the words Employee Orientation to Green, Accent 6.

7. Select the Community Service Committee heading, and apply the following 
formatting:

 ● Outline the letters in the same color you applied to Employee Orientation. 

 ● Apply an Offset Diagonal Bottom Left outer shadow. Change the shadow 
color to Green, Accent 6, Darker 50%. 

 ● Fill the letters with the Green, Accent 6 color, and then change the text 
outline to Green, Accent 6, Darker 25%.

You have now applied three text effects to the selected text by using three 
shades of the same green.
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8. In the first bullet point, select the phrase the concept of service and apply a 
Bright Green highlight.

9. In the fifth bullet point, simultaneously select the words brainstorming, planning, 
and leadership and change the case of all the letters to uppercase.

10. Save and close the document.

Create and modify lists
Open the CreateLists document, display formatting marks and rulers, and then 
complete the following tasks:

1. Select the first four paragraphs below The rules fall into four categories. Format 
the selected paragraphs as a bulleted list. Then change the bullet character for 
the four list items to the one that is composed of four diamonds.

2. Select the two paragraphs below the Definitions heading. Format the selected 
paragraphs as a numbered list.

3. Select the first four paragraphs below the General Rules heading. Format the 
paragraphs as a second numbered list. Ensure that the new list starts with the 
number 1.

4. Format the next three paragraphs as a bulleted list. (Notice that Word uses the 
bullet symbol you specified earlier.) Indent the bulleted list so that it is a subset 
of the preceding numbered list item.

5. Format the remaining three paragraphs as a numbered list. Ensure that the list 
numbering continues from the previous numbered list.

6. Locate the No large dogs numbered list item. Create a new second-level num-
bered list item (a) from the text that begins with the word Seeing. Then create a 
second item (b) and enter The Board reserves the right to make exceptions to 
this rule .

7. Create a third list item (c). Promote the new list item to a first-level item, and 
enter All pets must reside within their Owners’ Apartments . Notice that the 
General Rules list is now organized hierarchically.

8. Sort the three bulleted list items in ascending alphabetical order.

9. Save and close the document.
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Apply built-in styles to text
Open the ApplyStyles document in Print Layout view, and then complete the 
following tasks:

1. Scroll through the document to gain an overview of its contents. Notice that 
the document begins with a centered title and subtitle, and there are several 
headings throughout.

2. Open the Navigation pane. Notice that the Headings page of the Navigation 
pane does not reflect the headings in the document, because the headings are 
formatted with local formatting instead of styles.

3. Open the Styles pane and dock it to the right edge of the app window.

4. Set the zoom level of the page to fit the page content between the Navigation 
pane and the Styles pane.

5. Apply the Title style to the document title, All About Bamboo.

6. Apply the Subtitle style to the Information Sheet paragraph.

7. Apply the Heading 1 style to the first bold heading, Moving to a New Home. 
Notice that the heading appears in the Navigation pane.

8. Hide the content that follows the heading. Then redisplay it.

9. Apply the Heading 1 style to Staying Healthy. Then repeat the formatting to 
apply the same style to Keeping Bugs at Bay.

10. Scroll the page so that both underlined headings are visible. Select the Mites 
and Mealy Bugs headings. Then simultaneously apply the Heading 2 style to 
both selections.

11. Configure the Styles pane to display all styles, in alphabetical order.

12. In the Navigation pane, just above the headings, click the Jump to the beginning 
button to return to the document title.

13. In the first paragraph of the document, select the company name Wide World 
Importers, and apply the Intense Reference style.

14. In the second paragraph, near the end of the first sentence, select the word 
clumping, and apply the Emphasis style. Then, at the end of the sentence, apply 
the same style to the word running.
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15. Close the Navigation pane and the Styles pane. Then configure the view setting 
to display both pages of the document in the window.

16. Apply the Basic (Elegant) style set to the document. Change the view to Page 
Width and notice the changes to the styled content.

17. Save and close the document.

Change the document theme
Open the ChangeTheme document, and then complete the following tasks:

1. Apply the Facet theme to the document.

2. Change the theme colors to the Orange color scheme.

3. Change the theme fonts to the Georgia theme set.

4. Set the Facet theme as the default theme for the document.

5. Save and close the document.
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7Insert and 
modify 
diagrams

In this chapter
 ■ Create diagrams

 ■ Modify diagrams

 ■ Create picture diagrams

Practice files
For this chapter, use the practice 
files from the Word2016SBS\Ch07 
folder. For practice file download 
instructions, see the introduction.

Diagrams are graphics that convey information. Business 
documents often include diagrams to clarify concepts, 
describe processes, and show hierarchical relationships. 
Word 2016 includes a powerful diagramming feature 
called SmartArt that you can use to create diagrams 
directly in your documents. By using these dynamic 
diagram templates, you can produce eye-catching and 
interesting visual representations of information.

SmartArt graphics can illustrate many different types of 
concepts. Although they consist of collections of shapes, 
SmartArt graphics are merely visual containers for infor-
mation stored as bulleted lists. You can also incorporate 
pictures and other images to create truly spectacular, yet 
divinely professional, diagrams.

This chapter guides you through procedures related to 
creating diagrams, modifying diagrams, and creating 
picture diagrams.
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Create diagrams
Sometimes the concepts you want to convey to an audience are best presented in 
diagrams. You can easily create a dynamic, appealing diagram by using SmartArt 
graphics, which visually express information in predefined sets of shapes. You can use 
SmartArt graphics to easily create sophisticated diagrams that illustrate the following 
concepts:

 ■ List These diagrams visually represent lists of related or independent 
 information—for example, a list of items needed to complete a task, 
 including pictures of the items.

 ■ Process These diagrams visually describe the ordered set of steps that are 
required to complete a task—for example, the steps for getting a project 
approved.

 ■ Cycle These diagrams represent a circular sequence of steps, tasks, or events, 
or the relationship of a set of steps, tasks, or events to a central, core element—
for example, the looping process for continually improving a product based on 
customer feedback.

 ■ Hierarchy These diagrams illustrate the structure of an organization or 
entity—for example, the top-level management structure of a company.

 ■ Relationship These diagrams show convergent, divergent, overlapping, 
merging, or containment elements—for example, how using similar methods 
to organize your email, calendar, and contacts can improve your productivity.

 ■ Matrix These diagrams show the relationship of components to a whole— 
for example, the product teams in a department.

 ■ Pyramid These diagrams illustrate proportional or interconnected 
relationships—for example, the amount of time that should ideally 
be spent on different phases of a project.

The layout of content in a SmartArt diagram is controlled by a behind-the-scenes 
bulleted list. When creating a SmartArt diagram in Word, you choose a layout first, 
and then populate the associated list in a window called the Text pane.
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The dialog box from which you choose the SmartArt graphic layout displays mono-
chromatic representations of the layouts—this is only so that the colors don’t confuse 
the process of choosing a layout. The actual colors of the SmartArt diagram are based 
on the color scheme of the document, and you can choose from several different 
color patterns. The categories in the left pane of the dialog box are not mutually 
exclusive, so some diagrams appear in more than one category.

Word 2016 includes about 200 SmartArt templates

TIP After you create a SmartArt diagram, you can change its content, layout, and colors. 
For information about changing the diagram colors, see “Modify diagrams” later in this 

chapter.

Clicking a layout in the Choose A SmartArt Graphic dialog box displays a color 
mockup of the diagram and information about any restrictions on the number of 
entries or list levels that the layout supports.

TIP You can find the layout information in the Text pane after you create the diagram. 
Sometimes the Text pane displays the layout name and description at the bottom; other 

times only the layout name is displayed. When this is the case, simply point to the layout name 
to display the layout description in a ScreenTip.
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The detailed description of the selected SmartArt diagram can help you choose the right diagram for your 
needs

After you choose a layout, Word inserts the basic diagram into the document and 
displays the Text pane containing placeholder information. You can enter more or less 
information than is required by the original diagram.

When you enter text in either the Text pane or the selected shape, that text also appears in the other 
location

You can insert and modify text either directly in the diagram shapes or in the associ-
ated Text pane. (You can hide the Text pane when you’re not using it, and redisplay 
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it if you need it.) The Text pane might display only a single-level bulleted list, or a 
multiple-level list if the diagram layout supports multiple levels. You can expand the 
diagram either by adding more list items or by adding more shapes. Some diagram 
layouts support a specific number of entries and others can be expanded significantly.

The number of items displayed by a diagram can be expanded or reduced to convey the precise meaning 
you want to convey

In layouts that support additional entries, the diagram shapes change to accommodate 
the content. Within a diagram, the shape size and font size always stay consistent. If a 
text entry is too long to fit a shape, the text size changes in all the shapes.

Word keeps your SmartArt diagrams looking professional by automatically adjusting text size as needed 
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TIP You can move, resize, and wrap text around SmartArt graphics just as you can other 
types of images. For information about configuring image layout options, see “Arrange 

objects on a page” in Chapter 10, “Organize and arrange content.”

To create a diagram in a document

1. Position the cursor in the document where you want to insert the diagram.

2. Do either of the following to open the Choose a SmartArt Graphic dialog box:

 ● On the Insert tab, in the Illustrations group, click the SmartArt button.

 ● Press Alt+N+M.

3. In the left pane, select a type of diagram. Then in the center pane, select a 
diagram layout thumbnail to view an example, along with a description of what 
the diagram best conveys, in the right pane.

4. Click OK to insert the selected diagram at the cursor.

To enter text into diagram shapes

1. If the Text pane isn’t open, select the diagram, and then do either of the 
following:

 ● Click the chevron on the left side of the diagram frame to open the Text pane.

 ● On the Design tool tab for SmartArt (not the regular document Design tab), 
in the Create Graphic group, click the Text Pane button.

2. In the Text pane, select the first placeholder, and enter the text you want to 
display in the corresponding shape. Notice that the content you enter in the 
bulleted list appears immediately in the corresponding diagram shape. Then do 
any of the following:

 ● Press the Down Arrow key to move to the next placeholder.

 ● At the beginning of a list item, press Tab to increase the indent level of the 
current list item.
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 ● At the end of a list item, press Enter to add an item to the bulleted list and 
add a shape to the diagram.

 ● Press Delete to remove an unused list item.

3. Repeat step 2 until you’ve entered all the diagram content.

You can use the Text pane both to easily enter text and to quickly review your text for errors

TIP For a clean look, don’t use ending punctuation for the text that appears in 
the SmartArt graphic shapes.

4. In the Text pane, click the Close button (the X).

Modify diagrams
After you create a diagram and add the text you want to display in it, you can move 
and size it to fit the space, and format it to achieve professional-looking results.

If the diagram layout you originally selected doesn’t precisely meet your needs, 
you can easily change to a different layout. Some layouts preserve information that 
doesn’t fit, and others don’t; a message at the bottom of the Text pane provides infor-
mation so you can make an informed decision.
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Some diagrams can support only a limited number of text entries

When a SmartArt graphic is active, the SmartArt Tools tab group on the ribbon 
includes two tabs: Design and Format.

The Design tool tab for SmartArt graphics

You can make many changes directly on the diagram canvas, but if you prefer, you 
can also make changes from the ribbon. From the Design tool tab, you can make 
changes such as the following:

 ■ Add, move, and change the hierarchy of shapes.

 ■ Change to a different layout.

 ■ Change the color scheme of the diagram.

 ■ Change the effects applied to the diagram shapes.

 ■ Reset the diagram to its default settings.

The Format tool tab for SmartArt graphics
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From the Format tool tab, you can make changes such as the following:

 ■ Change the shape of an individual diagram shape—for example, change a 
square to a star to make it stand out.

 ■ Change the size of an individual diagram shape.

 ■ Apply a built-in shape style.

 ■ Apply colors and effects to specific shapes.

 ■ Apply WordArt text effects to the text in a shape.

 ■ Position and resize the SmartArt graphic.

To add a shape to a SmartArt graphic

1. Select the diagram, and do either of the following:

 ● Open the Text pane. At the end of a list item, press Enter to add an item to 
the bulleted list and a shape to the diagram.

 ● On the Design tool tab, in the Create Graphic group, click the Add Shape 
button.

To remove a shape from a SmartArt graphic

1. Do either of the following:

 ● In the diagram, select the shape.

 ● In the Text pane, select the list item.

2. Press the Delete key.

To move a shape in a SmartArt graphic

1. Do either of the following:

 ● In the diagram, drag the shape to a different position.

 ● In the Text pane, drag the list item to a different position.
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To change the hierarchy of shapes in a SmartArt graphic

IMPORTANT You can promote and demote shapes only in SmartArt layouts that 
support multiple levels of content.

1. In the diagram, select a shape.

2. On the Design tool tab, in the Create Graphic group, do either of the following:

 ● Click the Promote button to increase the level of the selected shape or 
list item.

 ● Click the Demote button to decrease the level of the selected shape or 
list item.

Or

1. In the Text pane, click at the beginning of a list item.

2. Do either of the following:

 ● Press Tab to demote the list item (and the shape).

 ● Press Shift+Tab to promote the list item (and shape).

To change a SmartArt graphic to a different layout

1. Select the diagram.

2. On the Design tool tab, in the Layouts group, click the More button to expand 
the Layouts gallery. This view of the gallery displays only the available diagram 
layouts for the currently selected diagram layout category.

3. In the Layouts gallery, do either of the following:

 ● Click a thumbnail to change the diagram to the new layout in the same 
category.

 ● At the bottom of the gallery, click More Layouts to display the Choose A 
SmartArt Graphic dialog box. Locate and select the layout you want to 
apply, and then click OK.
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To change the color scheme of a SmartArt graphic

1. On the Design tool tab, in the SmartArt Styles group, click the Change Colors 
button to display the SmartArt coloring options in the current color scheme.

The options are based on the document color scheme

2. Point to any color set to display a live preview of that option. Click the color set 
that you like to apply it to the diagram.

To change the effects applied to the shapes in a SmartArt graphic

1. Select the diagram. On the Format tool tab, in the Shape Styles group, click the 
Shape Effects button.

2. On the Shape Effects menu, click an effect category. Then on the Variations 
menu, point to any thumbnail to display a live preview of the effect.

3. Click a thumbnail to apply that effect to the diagram.

To reset a SmartArt graphic to its default formatting

1. Select the diagram, and on the Design tool tab, in the Reset group, click the 
Reset Graphic button.

To change the shape of an individual diagram shape

1. Right-click the diagram shape you want to change, and then click Change 
Shape.

2. In the Shape gallery, click any shape to change the diagram shape.
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To change the size of an individual diagram shape

1. Select the shape, and then do either of the following:

 ● Drag the sizing handle to the size you want.

 ● On the Format tool tab, in the Size group, set the Height and Width.

To apply colors and effects to specific shapes

1. Select a shape. On the Format tool tab, in the Shape Styles group, do any of 
the following:

 ● From the Shape Styles gallery, apply a preformatted set of styles.

 ● From the Shape Fill, Shape Outline, or Shape Effects menu, apply indi-
vidual style formats.

To apply WordArt text effects to the text in a shape

1. Do either of the following:

 ● Select the diagram to apply WordArt text effects to all the text in a diagram.

 ● Select a shape to apply WordArt text effects to only the selected shape.

2. On the Format tool tab, in the WordArt Styles group, click the More button to 
display the WordArt Styles gallery.

3. In the WordArt Styles gallery, point to any thumbnail to display a live preview 
of the effect.

4. Click a thumbnail to apply the effect to the selected shape or shapes.

TIP For a custom WordArt effect, you can select the text fill color, the text outline 
color, and the text effect individually from the corresponding menus in the WordArt 

Styles group.
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Create picture diagrams
Most SmartArt graphics present text information in shapes, but some can display 
pictures instead of, or in addition to, text. Most SmartArt graphic categories include 
some picture options, but picture diagrams are also available in their own category 
to help you locate them if you specifically want to create a diagram that includes 
pictures.

Diagrams that include spaces for pictures have “Picture” in the layout name

You can insert pictures into a SmartArt graphic from the same sources that you can 
insert them into a document: your computer or a connected storage location, a 
SharePoint library, a Facebook photo album, a OneDrive or OneDrive for Business 
storage folder, or the Internet. As always, take care when reusing pictures that you 
find on the Internet to ensure that you don’t violate someone’s copyright.
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When you insert or select a picture in a SmartArt graphic, the SmartArt Tools tab 
group and the Picture Tools tab group are active. You can edit pictures that you insert 
in diagrams the same way you edit those you insert directly into documents.

You can magnify the picture within the diagram space, remove the picture background, or apply an artistic 
effect

To insert a picture diagram in a document

1. Position the cursor in the document where you want to insert a picture 
diagram.

2. On the Insert tab, in the Illustrations group, click the SmartArt button to open 
the Choose a SmartArt Graphic dialog box.

3. In the left pane, click Picture to display the picture diagram options. Then in the 
middle pane, click any thumbnail to display information about the diagram and 
the number of pictures you can use in it.
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Picture diagram descriptions include information to help you decide how to best display your 
pictures

4. In the Choose a SmartArt Graphic dialog box, click OK to insert the selected 
picture diagram template.

To replace a picture placeholder in a diagram

1. In the Text pane or in a diagram shape, click the Insert Picture icon to open the 
Insert Pictures window.

Word makes it easy to insert pictures in a picture diagram
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2. In the Insert Pictures window, which displays the locations from which you can 
insert pictures into the diagram, click the source you want to use, or enter a 
term in the search box and then click the Search button.

The Insert Pictures window provides access to local and online resources

3. Browse to and select the picture you want to use. Then click the Insert button 
to replace the picture placeholder.

Skills review
In this chapter, you learned how to:

 ■ Create diagrams

 ■ Modify diagrams

 ■ Create picture diagrams
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Practice tasks 
The practice files for these tasks are located in the Word2016SBS\Ch07 
folder. You can save the results of the tasks in the same folder.

Create diagrams
Open the CreateDiagrams document, and then perform the following tasks:

1. Position the cursor below the existing page title.

2. Open the Choose a SmartArt Graphic dialog box, and review the available 
layouts. Click any layout that interests you to display information about it in the 
right pane.

3. Display the Cycle category of layouts. Click the Hexagon Radial layout, and 
then click OK to create the diagram in the document.

4. If the Text pane for the SmartArt graphic isn’t already open, open it. Notice 
that the Text pane displays two levels of bullets. The first-level bullet populates 
the center hexagon and the second-level bullets populate the six surrounding 
hexagons.

5. In the Text pane, select the first bullet and then enter My Health. The words 
appear in the center hexagon.

6. In the Text pane, select the second bullet, enter Physical, and then press the 
Down Arrow key to move to the third bullet. The word appears in one of the 
outer hexagons.

7. Repeat step 6 to enter Mental and Emotional in the next two hexagons.

8. In the diagram, click one of the empty outer hexagon shapes to select it, and 
then click it again to activate the text insertion point. In the hexagon, enter 
Financial.

9. Repeat step 8 to enter Social and Spiritual in the final two outer hexagons.

10. Save and close the document.
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Modify diagrams
Open the ModifyDiagrams document, and then perform the following tasks:

1. The Balance diagram on the page displays balance scales with up to four shapes 
stacked on each side. Select the Balance diagram. If the Text pane doesn’t auto-
matically open, open it.

2. In the Text pane, click at the end of the word Family, and then press Enter to 
create a new second-level bullet and add a corresponding shape to the dia-
gram. Notice that with three shapes on each side, the scale moves to show that 
the two sides are balanced.

3. In the new shape, enter Sports.

4. In the diagram, click the Job shape to select it.

5. From the Design tool tab, add a shape to the Work side of the diagram. In the 
new shape, enter Household management. Notice that the scale tips to show 
that there are more shapes on the Work side.

6. In the diagram, select the word Life. From the Format tool tab, apply a WordArt 
style of your choice. Then apply a WordArt style to the word Work.

7. Select the entire diagram. On the Design tool tab, display the Change Colors 
gallery, and click the thumbnail of the color and pattern you want to use.

8. Display the SmartArt Styles gallery. Point to each of the thumbnails to display a 
live preview of the style. Then apply the style you like best.

9. Open the Text pane, and move the Troop leader and Coach shapes from the 
Work side of the diagram to the Life side. Notice that when there is more content 
than the shape supports, the unused content is dimmed and preceded by an X.

10. Select the diagram and expand the Layouts gallery. Point to each of the other 
layouts to find one that you can use to illustrate this same information. Click the 
layout you like best.

11. Experiment with any other modifications you’d like to make to the diagram.

12. Save and close the document.
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Create picture diagrams
Open the CreatePictograms document, and then perform the following tasks:

1. Position the cursor below the existing page title.

2. Open the Choose a SmartArt Graphic dialog box, and click the Picture 
category.

3. Click any picture diagram layout that interests you to display information about 
it in the right pane.

4. Click the Bending Picture Blocks layout, and then click OK to insert the dia-
gram in the document.

5. Populate the diagram by inserting the Chickens, Penguins, and Tiger pictures 
from the practice file folder into the picture placeholders.

6. Enter the corresponding animal names next to the pictures.

7. Add a shape to the diagram. Insert the Fish picture and corresponding name in 
the new shape.

8. Select the four shapes that contain animal names. From the Format tool tab for 
SmartArt, apply a different shape style.

9. Close the Text pane, and then click the Tiger picture. From the Format tool tab 
for pictures, crop the picture so that the animal fills the width of the picture 
shape.

10. Make any other improvements to the graphics that you want.

11. From the Design tool tab, apply a color set and effects of your choice.

12. Save and close the document.
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change tracking
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Different First Page   280
Different Odd & Even Pages   280
digital signatures   575
Display For Review options   332–333, 575
docking panes   134
document elements   479–500

building blocks   493–497
styles   480–487
templates   489–493
themes   487–488

Document Formatting gallery   134
Document Inspector   386–389, 575
document property field   415
documents

See also files
accessibility   386–389
accessing   354–359
adding envelopes   470

587

documents

Word2016SBS.indb   587 11/25/2015   2:20:00 PM



documents (continued)
adding to Trusted Documents   541
adding to Trusted Locations   539
annotating   345–346
applying built-in themes   141
areas   43
backgrounds   266–269
bookmarks   406–411
changing after finalizing   393
changing margins   379–380
changing theme elements   141
closing   9, 64, 548
coauthoring   325, 359–363
collaborating   325
combining   344–346
comparing   343–347
content control   347–359
correcting grammar/spelling   372–375
cover pages   282–287
creating   30–34, 548
cross-references   406–411
customizing Quick Access Toolbar   528
decreasing white space   153
default theme   141
demoting sections   300
displaying information in fields   412–415
displaying open   52
Document Inspector   386–389
editing   348–354, 362
editorial options   508
electronic distribution   386–391
as email attachments   396
emailing from Word   395, 398
embedding fonts   515
expanding/collapsing sections   139
faxing   396
finding search results   84
footers   276–280
formatting columns   155
going to beginning   550
going to end   550
going to specific pages   550
gridlines   49
headers   276–280
highlighting merge fields   464
hyphenating   153, 156
identifying locked areas   362
inserting columns breaks in   156
inserting comments   550
inserting indexes   430

inserting preformatted document parts   
281–285

inserting spreadsheets   162
inserting symbols into   210
inserting translated text   94
inspecting for accessibility   391
inspecting for issues   390–391
layout   49
magnification   49, 51
managing display options   507
marking as final   387, 392–393
mathematical symbols   289–294
merging   343–347
moving sections   301
moving sections in Outline view   305
moving through   555–556
navigating   41–45
opening   4–5, 548
opening existing   36–40
opening password-protected documents   

356–357
opening recent   39
orientation   377
page numbers   276–280
previewing merged   466
printing   397, 550
printing hidden text   381
printing options   522
print preview   378–379
Protected view   38, 538
Quick Tables   180–181
read-only   539
removing personal information   386, 541
reorganizing content   300
restricting formatting changes   348–354
restricting styles   349–352
rulers   49
save options   523
saving   548
saving as personal templates   490–491
saving automatically   59–60
saving copies   57
saving fonts with   514
saving in other formats   60
saving in PDF format   63
saving manually   55–57
saving to OneDrive   58–59
screen clippings, inserting   200–202
searching   548
section breaks   151
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selecting all text   76
spelling checks   343
statistics   91
text boxes   282
translating   90, 94
user interface   6
versions   347–359
videos, adding   199
views   46–52
watermarks   272–274
Word Count   91
Word version compatibility   391

Document Template command   490–491
Document Themes folder, locating   488
Document Updates Available   13
document windows

splitting   548
.docx format   61
double-sided printing   395
Draft view   46, 47, 51, 575, 549
drafts

saving automatically   514–515
drag-and-drop editing   575
dragging   575
dragging text   73, 77
drawing

shapes   202–213
tables   167
text in shapes   203–204

drawing canvas   575
drawing shapes   203–204

drawing objects   575
Draw Table feature   160
drop caps   214, 575

E
edit boxes, using   566
editing

See also revising
comments   340
date field   414
index entries   430
inviting others to edit   362
PDF files   41
personal templates   491
pictures   190–199
properties   53–54
removing restrictions   354

restricting edits   348–354, 352
time field   414
tracked changes   329–332

effects
background pictures   268
fonts   118
gradients   266, 270
patterns   267, 270
pictures   197, 268
textures   266, 270
WordArt   120

electronic distribution   386–391
electronic postage   470
ellipsis   553
email messages

editing custom greetings   451
starting mail merge   450–452

embedded objects   575
embedding

fonts   515
em dashes   552
empty tables

creating   160
Encrypted option   354
en dashes   552
endnotes   416–418, 575, 551
envelopes   468–472
equations

aligning   293
building   289–294
saving   294

errata, submitting   xvii
error bars   251
errors

flagged   70
Even Page section break   382
Excel worksheets

creating charts in Word   243
exiting Word   563
expanding

document sections   138
document sections in Outline view   304
entire documents in Outline view   304
outlines   138

extending selections   554
Extensible Markup Language (XML)   60, 575
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F
faxing documents   396
feedback, submitting   xvii
field codes, toggling   560, 563
field names   576
fields   576

Date   560
displaying document information in   

412–415
inserting   552
inserting empty   560
linking/unlinking   560, 563
ListNum   560
locking/unlocking   560, 562–563
mail merge   444
navigating   560, 563
Page   560
Time   560
toggling field codes   560
updating   560

file classes, blocking/unblocking   540
file extensions

blocking/unblocking   540
file formats   60, 576

.docx format   61
PDF (.pdf)   62
Plain Text (*.txt)   61
Rich Text Format (*.rtf)   61
XPS (.xps)   62

file properties
displaying   53–54
editing   53–54
removing personal information   541

file saving options   513–515
file size, managing   520
File tab   9
file types

blocking/unblocking   540
files

See also documents
default local location   514
properties   53–54
removing personal information   387
saving drafts automatically   515

filtering   576
filtering charts   249
Final view (Word 2010) See No Markup view
Find all word forms search option   85
Find And Replace   43, 82, 572
finding content   572

finding text   81–82, 548
first line indent   112
First Line Indent marker   110–111
Fixed column width option   167
flipping

shapes   206
folders

adding to Trusted Locations   539
font effects   576
font sets   140
font sizes   576

changing   557, 569
font styles   576
fonts   576

attributes   118–119
changing colors   122
changing for selected text   120
changing sizes   120, 547–548
default   118
effects   118
embedding   514–515
resizing   557, 569
saving with documents   514
size   118
style   118

footers   576
copying   552
custom   278–279
deleting   281
inserting into documents   276–280
navigating   279
settings   280

footnotes   416–418, 576, 551
Format pane   259
Format search option   85
Format tool tab   190
formatting   576

alignment   105
applying   557
AutoCorrect Options   126
backgrounds   266–269
characters   118–124
chart legends   255
charts   255–259
columns   155, 179
columns in tables   177
commands   204
copying   557
copying to other text   123
data tables   256
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gridlines   256
headers (columns/rows)   179
hidden text   558
lists   126
page numbers   280
paragraph borders   113
paragraph shading   113
pasting   548
pictures   190–199
Quick Tables   180–181
removing   124
removing character   548
removing from paragraphs   548
removing restrictions   354
repeating previous commands   123
replacing   548
restricting edits   348–354
rows   179
rows in tables   177
shapes   207–209
tables   175–179
text   103, 120–121, 130
text as you type   130
text on shapes   208
tracked changes   329

formatting marks
column breaks   152
displaying   52
hiding   52
section breaks   152

formulas   164, 576
framing pictures   194
Function keys   561
functions   164

G
galleries   576

accessing   571
Columns   150
saving tables to Quick Tables   181
Table Styles   176

global templates, loading   493
go to locations   549
Go To tab (Find and Replace dialog box)   45
Go To tab (Find And Replace dialog box)   43
Go To What list   45
going to

bookmarks   408
cross-references   410

gradients   266, 270
grammar

AutoCorrect   370
correcting   372–374
reviewing   372–374

grammar checking   371
automatic   508
clearing hidden errors   511
hiding errors   510
ignoring flagged issues   510
setting exceptions   510
setting options   508–510

graphics   576
See also pictures
copying to Clipboard   552
cutting to Clipboard   552
moving   552, 561
selecting   553
selecting in tables   555

grayscale   576
Greeting Line merge field   463, 465
Grid Tables style   176
gridlines   49, 576

displaying   52
displaying/hiding   313
hiding   52
snapping objects to   314

gridlines (charts)   251, 256
grids

changing settings   310, 314
displaying   310

grouping shapes   209, 576
groups (ribbon)   11, 576

adding commands   533
creating custom   533
renaming   532–533

H
Hanging Indent marker   127
hanging indents   111

creating   112, 559
in lists   125
reducing   559

hard copies   576
headers   577

copying   552
custom   278–279
deleting   281
inserting date in   279
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headers (continued)
inserting into documents   276–280
inserting time in   279
navigating   279
settings   280

headers (columns/rows)   179
headings

displaying levels in Navigation pane   300
outline levels   300
showing based on style   549

height
pictures   188
Revisions pane   337

hexadecimal characters   553
hidden characters   114
hidden comments   326
hierarchy diagrams   222, 577
highlighting text   122
Home tab   10
HTML (Hypertext Markup Language)   577
hyperlinks   577

to additional resources   410
attaching to objects   411
inserting   551

Hypertext Markup Language (HTML)   577
hyphenating   153, 156, 577

I
icons   577
ignore white-space characters   85
ignoring character punctuation   85
images

compression options   520
discarding editing data   520

In Front of Text text-wrapping option   307
In Line with Text text-wrapping option   307
indent markers   110, 577

default settings   111
First Line Indent   110
Hanging Indent   127
Left Indent   110–111
moving   111
Right Indent   110

indenting
lists   127
paragraphs   112
paragraphs in columns   156
tabbed lists   158
text in columns   154

index   577

index entries   577, 551
index entry field   577
indexes

compiling   427
creating   425–430
cross-references to index entries   429
editing entries   430
inserting   430
inserting entries   426–428
modifying   425–430

information rights management (IRM)   359
Insert New Equation gallery   289
italic

applying to text   121

J
jumping locations (table of contents)   424
Justify option   105
justifying   155, 577

K
keyboard

languages   516–517
layout for languages   517–518
moving cursor using   44
shortcuts in ScreenTips   522

keyboard shortcuts   577
creating custom   573–574
Office 2016   564–572
Word 2016   547–564

KeyTips   561

L
labels See mail merge labels; mailing labels
labels (data)   251
landscape orientation   376, 577
Language bar   561
languages

See also translating
changing   92
configuring translation options   542
enabling keyboard layout   517
installing proofing tools   518
installng for display   518
keyboard   516–518
prioritizing   519
removing editing default   518
ribbon   516
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setting editing default   518
used for editing   517

layout
objects on pages   305
Position gallery   305
positioning content   524

layouts
diagrams   223, 227–228, 230
tables   168–169

leaders (Table of Contents)   421
Left Indent marker   110–111
Left Tab   115
legends   251, 255, 577
letter case   122, 125
letters

Address Block merge field   463
changing case   558–559
content templates   446
formatting as capitals   558
Greeting Line merge field   463
merge field placeholders   446
starting mail merge   446–447

line break characters   114
line breaks   577

inserting   116, 552
line charts   242, 251, 577
line graphs   577
line spacing   106–108, 559
lines, selecting   75
linked charts, opening   247
linked objects   577
Linked styles   133
linking text boxes   288
list diagrams   222, 577
List Tables style   176
lists   125

See also bulleted lists; numbered lists
automatic formatting   126
creating multiple levels   127
customizing   125
ending   126
modifying indentation   127
tabbed   157–158

Live Preview   506, 577
locking

documents   362
fields   415

lowercase   125

M
macros

running   563
magnification   15, 49, 51
mailing address, setting   523
mailing addresses

editing on envelopes   468
validating   458

mailing labels   472–474
mail merge

creating new data sources   456–457
data source requirements   452–453
data sources   443–444, 446, 453–454
displaying Mail Merge Recipients list   458
editing custom greetings   451
editing data documents   560
email messages   450–452
fields   444
filtering recipients list   458–460
importing contacts   454
importing data from Exchange   454
inserting merge fields   560
labels   447–450
letters   446–447
manually excluding from recipients list   461
merge fields   445
merging documents   560
previewing   560
printing merged documents   560
process overview   444–445
records   444
refining data source records   457–461
refreshing data   462
removing data source records   457–458
removing duplicate records   460
selecting existing data sources   453–456
sorting records in data sources   461–462
tools   444
types of output   445
using the Mail Merge wizard   445
validating addresses   458

mail merge labels
manufacturers and products   448
process   447–450
uses for   447

mail merges   577
Mail Merge wizard   444–445
main documents   578
managing themes   487–488
manual page breaks   381, 578
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manually saving documents   55–57
margins   578

adjusting   377, 379–380
markers (data)   250
marking index entries   426–428
markups   326, 578

displaying   332–338
hiding   336
responding to comments   338–340
reviewing comments   338–340
tracking changes   329–332
views   332

markup views   333, 578
All markup   332
No Markup   333
Original   333
Simple Markup   332

master documents, creating   303
Match case search option   84
Match prefix search option   85
Match suffix search option   85
Math AutoCorrect feature   295
mathematical AutoCorrect options   295
mathematical symbols   289–294
matrix diagrams   222, 578
maximizing app windows   17
merge fields   445, 578

Address Block   463–465
Greeting Line   463, 465
highlighting in documents   464
inserting   462–465
linking to data sources   462
placeholders   446
previewing results   465–466

merged documents, previewing   466
merging

cells (tables)   166, 174
data to new documents   466–467
documents   343–347

Microsoft accounts   22
settings   24
tracking changes   336

Microsoft Office 2016 suite of apps   6–7
Microsoft Office Clipboard See Clipboard
Microsoft Office Open XML Formats   60
Microsoft Press contact information   xvii
Microsoft Press Store   xvii
Microsoft System Information

displaying   564
Microsoft Translator service   90

Mini Toolbar   119
displaying   73
enabling/disabling   505
turning on   93

Mini Translator   88, 93–94
Mouse mode

switching between Touch mode   16

N
navigating

documents   41–45
footers   279
headers   279
tables   170

Navigation pane   42, 578
browsing by object   45
displaying   44, 50, 301
displaying document outlines   138
displaying heading levels   300
displaying outline levels   301
expanding/collapsing outlines   138
hiding   44, 50
moving document sections   301
opening   548
reorganizing content   300
searching documents   548
search options   85
sizing   50

nested tables   316–318, 578
Next Page section break   382
No Markup view   333, 578
nonbreaking hyphens   547, 552
nonbreaking spaces   547, 553
nonprinting characters   558

displaying   52
hiding   52

Normal template   131–132, 489
numbered lists   125–126, 129

See also lists
restarting   129

number formats
endnotes   418
footnotes   418

numbers
changing styles   128
defining custom styles   129
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O
objects   578

aligning   309, 313–314
anchoring   312–313
arranging on pages   305–310
attaching hyperlinks to   411
browsing by   45
changing stacking order   315
copying   548
cutting   548
displaying hidden   315
hiding   315
moving   310, 314
pasting   548
positioning on pages   311
position settings   308
selecting   311
snapping to gridlines   314
stacked   311
text-wrapping   307, 312
WordArt   213

Odd Page section break   382
Office 365   7, 25
Office 2016

choosing backgrounds   504
choosing color schemes   504
languages   517
managing options   503–504
personalizing   504

Office accounts   24
Office themes   23, 504
Office updates   26
OneDrive

opening documents   41
saving files to   58–59

OneDrive for Business   58–59
online bilingual dictionary

inserting translated text from   94
translating selected text   89

online machine translator   90
online sources, pictures   188
online templates   34
optional hyphens   552
orientation   376, 380, 578
Original view   333, 578
orphans   381, 578
outdenting paragraphs   111–112
Outline Level settings   137
Outline view   46, 47, 303, 578, 549

changing outline levels   304

closing   305
collapsed content indicators   303
collapsing/expanding document sections   

304
demoting headings   304
displaying documents   304
expanding entire documents   304
managing content   302–303
moving document sections   305
promoting headings   304
referencing paragraph styles   303

outlines
See also Outline view
changing displayed levels   304
displaying in Navigation pane   138
displaying levels in Navigation pane   301
expanding/collapsing   138
levels   137, 300
managing with styles   137–139
subheadings   138

Outlining tab (Outline view)   302–303

P
page breaks

controlling   381, 383
inserting   552
options   381
paragraph settings   384–385

page layout
adjusting   375
adjusting margins   377, 379–380
adjusting settings   377–378
controlling with tables   316
orientation   376, 380
page breaks   381
previewing   375
section breaks   382–383

page numbers   276–280
palettes   578
paper size   377
paragraph formatting   104, 578
paragraph indent   110
paragraph marks   116
Paragraph Spacing options   107
paragraph styles   47, 133, 578
paragraphs   578

adjusting spacing between lines   109
aligning   559
aligning left   105
aligning right   105
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paragraphs (continued)
applying styles   559
breaking lines   114
centering   105
configuring borders   113
converting to lists   126
demoting   549
displaying in columns   155
drop caps   214
first line indents   112
formatting   104
formatting as lists   125
hanging indents   111–112
hidden characters   114
indentation in columns   156
indenting   110–112
indenting beyond margins   112
indenting right edge   112
inserting in table cells   557
inserting line breaks   116
justifying   105
line break characters   114
line spacing   106
manually positioning text   113
moving   549
outdented   111–112
outdenting right edge   112
page break settings   384–385
promoting   549
removing formatting   559
selecting   75
setting alignment   106
shading   113
soft returns   114
spacing   106
starting new   70
tab characters   114
wrapping lines   114

passwords
opening documents   357
removing   357
restricting document access   354–359
testing   356

paste options   78
pasting content   520
paths   578
patterns   267, 270
PDF files

editing   41
opening   41
saving documents as   63

PDF (Portable Document Format)   62, 578
personal information, removing   386
personal templates, editing   491
Personal Templates folder   490
picture diagrams   579

creating   233–236
inserting into documents   234–235
replacing picture placeholders   235–236

pictures   268, 579
See also graphics
artistic effects   197
backgrounds   195–196, 271
brightness   197
colors   196
contrast   197
copying formatting to other pictures   198
cropping   192–193
discarding changes   198
editing   190–199, 234
formatting   190–199
framing   194
height   188
inserting   186–189
inserting into backgrounds   268
inserting into diagrams   233–235
moving   186–189
positioning on pages   198
selecting   188–191
sharpness   197
sizing   186–189
text wrapping   198
width   188

pie charts   243, 255, 579
pinning documents to Recent file   39
placeholders, citations   436–437
placeholders, merge fields   446
Plain Text (*.txt)   61
plot area   250, 255, 579
plotting charts   246
pointing to   579
points   579
Portable Document Format (PDF)   578
portrait orientation   376
portraits   579
Position gallery   305
positioning

objects   309–310
pictures   198

posts   579
practice files   xiv–xvii
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printers
adjusting paper size   377
displaying status   398
installed   393, 398
ScreenTips   394
selecting   398

printing
document information   394
documents   397, 550
double-sided   395
envelopes   472
hidden text   377
multiple copies   397
options   393
selected text   397
setting options   522
specific pages   397
specifiying pages per sheet   395

Print Layout view   46–47, 579, 549
privacy settings

changing   387
Trust Center   537

process diagrams   222, 579
promoting   579

document sections   300
headings   304
paragraphs   549

proofing options   508
proofing tools   86
properties

displaying   53–54
editing   53–54

Protected view   38, 538
publishing documents, accessibility   388–389
pull quote   579
pyramid diagrams   222, 579

Q
queries   579
Quick Access Toolbar   579

adding commands   524, 526, 528
customizing   503, 525
default buttons   524
defining for specific documents   528
displaying separators   528–529
moving   528
moving buttons   529
resetting   529

Quick Layouts   252–254

Quick Parts gallery   494
Quick Tables   180–181, 579
Quick Tables gallery, saving tables to   181

R
ranges (cell)   164
Read Mode   46, 579, 550
read-only documents   539
read-only setting   579
recent documents, opening   39
recent files, displaying in Backstage view   521
records   579

filtering recipients list   458–460
mail merge   444
manually excluding from recipients list   461
removing duplicates   460
sorting in data sources   461–462

recovering files   514, 522
redoing actions   548, 569
reference books, managing   542
reference marks   579
reference tables   423
refreshing webpages   551
registered trademark symbols   553
relationship diagrams   222, 579
removing document sections   300
repeating actions   561
replacing

styles attached to content   493
text   86
words/phrases   82
words with synonyms   92

Research pane
displaying   564
translations   89

research sites, managing   542
responding to comments   338–340
Restrict Editing pane   349
restricting

document access   354–359
document actions   348–354
styles   349–352

reviewing comments   338–340
Reviewing pane   550
revising

See also editing
tracking changes   329–332

revisions   579
Revisions pane   334–337
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ribbon   9–12, 579
See also user interface
adaption procedures   20–21
changing focus   568
customizing   503, 529–531
displaying all commands   524
expanding/collapsing   568
hiding   15, 17
languages   516
moving between tabs   568
navigating   568
removing groups from tabs   532
resetting to default   534
showing/hiding tabs   531
status bar   14–19
touch interaction   19
width   15

Rich Text Format (*.rtf)   61
Right Indent marker   110–111
Right Tab   115
rotating shapes   206
rows (tables)

borders   178
formatting   177, 179
inserting   173
selecting   172
shading   178
sizing   165, 173

.rtf file format   61
ruler   49

changing measurements   111
displaying   52
hiding   52
indent markers   110
tab stops   114

S
saturation   580
saving

automatically   59–60
AutoRecover options   514
content as building blocks   495–496
copies   57
custom themes   487–488
documents as personal templates   490–491
documents, options   522–523
drafts, automatically   514–515
envelopes   472
equations   294
file options   513–515

fonts with documents   514
manually   55–57
to OneDrive   58–59
in other formats   60
in PDF format   63
style definitions as a style set   486
tables to Quick Tables gallery   181

screen clippings   200–202, 580
screen resolution   15, 17
ScreenTips   81, 580

configuring display   522
controlling display   506
keyboard shortcuts   522
printers   394

search box   81
searching   81–82

for text   83
ignoring character punctuation   85
ignoring white-space characters   85
using Match case   84, 84–85
using Match prefix   85
using Match suffix   85
using options   84–85
using wildcard characters   85

search results, navigating   81–83
section breaks   151, 382–383, 580

inserting   385
removing   385

security
restricting access using passwords   354–359
Trust Center   537

selection area   73, 580
Selection pane   311
selections, extending   554
series axis   580
Set As Default Shape command   209
shading

cells (tables)   178
columns (tables)   178
paragraphs   113
rows (tables)   178

shapes
See also diagrams
adding to diagrams   229
applying colors   229, 232
applying effects   229, 232
applying WordArt to text   229, 232
changing effects   231
changing sizes   229, 232
copying formatting to other shapes   209
creating   204
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drawing   202–213
entering text   224, 226–227
flipping   206
formatting   207–209
grouping   209
modifying   202–213
moving   205–207
rotating   206
selecting   206
sizing   206
text, adding   203–204
Text Box margins   204
text, drawing   203–204
text, formatting   208
ungrouping   209

Share pane   360–361
SharePoint libraries   580
shortcut menus, displaying   568, 571
Show Document Text check box   280
Simple Markup view   332, 336, 580
size

charts   254
fonts   118

sizing
columns (tables)   155, 165, 172
Navigation pane   50
pictures   186–189
rows (tables)   165, 173
shapes   206
style area pane   51
tables   165, 173

sizing handles   580
SmartArt

See also diagrams
applying colors   229
applying effects   229
changing shape effects   231
changing shape sizes   229
creating diagrams using   222–227
pictures   233
resizing   229

SmartArt graphics   580 See diagrams
snapping to grid   310, 314
social media   25
soft page breaks   381, 580
soft return   114
Sounds like search option   85
source files   580
Source Manager   431–437
sources

bibliographies   434
citing   431–437
creating   432
creating sources with multiple authors   435

spacing
line   106–108
vertical spacing   106–108

special characters, inserting   553
Special search option   85
spelling

AutoCorrect   370
correcting   372–375
error indicators   370
flagged errors   371
reviewing   372–374

spelling checking   343, 371
automatic   508
clearing hidden errors   511
hiding errors   510
reviewing errors   509
setting exceptions   510
setting options   508

Spike
cutting content to   551
inserting contents of   563

splitting
cells (tables)   166
document windows   548
windows   52

spreadsheets
cells   164–165
inserting into documents   162

Square text-wrapping option   307
stacked objects   311
stacking order, changing for objects   315
stacks   580
Start screen   30
status bar   13–19, 42, 580

document statistics   91
ribbon   14–19
specifying items on   19

status bar indicators   580
strikethrough   121
style area pane   580

displaying   51
sizing   51

Style gallery
adding styles to   485
customizing   480
removing styles from   486
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style rules, citations   434
styles   48, 480–487, 580

adding to the Style gallery   485
applying   131–132
applying to paragraphs   559
built-in, applying to text   131–137
character   133
charts   257–258
defining custom numbers   129
deleting custom styles   487
fonts   118
linked   133
live preview   134
modifying definitions   134
Normal template   132
numbers   128
paragraph   47, 133
predefined   131
removing from the Style gallery   486
replacing styles attached to content   493
restricting   349–352
tables   179

style sets   134
changing   137
saving style definitions as   486

Styles gallery   131
Styles pane   133–136
subentries   429, 580
subscript   121, 558
subscriptions, Office 365   25
superscript   121, 558
Switch Row/Column button   248
switching views   50
symbols, inserting   210–211
synonyms   88, 92

T
tab stops   114, 157–158, 581

custom, changing positions   117
custom, removing   117
custom, setting   114
default settings   114
positioning   115
setting   115, 117

tabbed lists   157–159, 581
converting into tables   170
formatting columns   158
indenting   158

tab characters   114, 116

tab leaders   115, 581
table of authorities   581

marking   551
table of contents   581

creating   419–424
custom   423
deleting   424
jumping locations   424
leaders   421
marking   551
modifying   419–424
updating   424

Table Of Contents controls   420
table of figures   581
table styles   581
Table Styles gallery   176
tables   581

adding calculations to   170
aligning text   171
backgrounds   179
borders   178–179
breaking columns manually   154
cell borders   178
column borders   178
converting tabbed lists into   170
creating blank tables   159
creating customized tables   159, 167
creating empty tables   160
creating pre-set grids   167
data   251, 256
deleting   174
drawing   167
emphasizing columns   177
formatting   175–179
formatting columns   177, 179
formatting rows   177, 179
indenting text in columns   154
inserting cells   165, 174
inserting columns   173
inserting data into   170
inserting paragraphs in cells   557
inserting rows   173
inserting tab characters   557
justifying text in columns   155
layout options   168–169
merging cells   174
modifying structure   165–166
moving around in   556, 570
navigating   170
nested   316–318

600

style rules, citations

Word2016SBS.indb   600 11/25/2015   2:20:02 PM



presenting information in   159–172
presenting information in columns   150–156
Quick Tables   180–182
reference   423
saving to Quick Tables gallery   181
selecting   172
selecting cells   171
selecting columns   172, 555
selecting entire   555
selecting graphics   555
selecting rows   172
selecting text   555
shading cells   178
shading columns   178
shading rows   178
sizing   165, 173
sizing columns   155, 165, 172
sizing rows   165, 173
sorting data in   171
styles   179
working in   570

tabs   116, 581
aligning   117
displaying   18
inserting   550
inserting in table cells   557
types   115

tabs (ribbon)
creating custom   532
removing groups   532
renaming custom   532
showing/hiding   531

targets   581
templates   489–493, 581

creating documents   30–31, 34
editing   491
letters   446
loading global templates   493
locations   513
saving documents as   490–491
styles stored in   133

testing passwords   356
text

aligning in tables   171
applying artistic effects   121
applying bold   121
applying built-in styles   131–137
attaching hyperlinks to   411
changing case   122
changing font color   122

changing fonts   120
changing font size   120
character formatting   118–124
collapsing   549
converting into WordArt   213
copying   73, 548
copying between locations   77
copying formatting   123
copying to Clipboard   76, 552
crossing out   121
cutting   73, 548
cutting to Clipboard   76, 552
deleting   74, 80
deleting characters   80
displaying bookmarks in   408
dragging selections   73, 77
effects   120
entering   70
expanding   549
finding   548
formatting as bold   121
formatting as italic   121
formatting as you type   130
highlighting   122
importing   72–73
indenting in columns   154
justifying in columns   155
manually positioning in paragraphs   113
moving   73, 77, 552, 561
moving around in   570
paste options   78
pasting   73, 78, 548
pasting from Clipboard   76
releasing selections   76
replacing   86, 548
searching for   83
selecting   72, 75–76, 553
selecting all   76
selecting in tables   555
shapes, adding   204
shapes, formatting   208
strikethrough   121
translating   88–91
underlining   121
WordArt   120
WordArt, adding   211–214
WordArt styles   258

text boxes   581
inserting   282, 288
linking   288
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Text Box margins   204
text building blocks   287–288
text formatting   558
Text pane   222–225
textures   266, 270
text watermarks   275
text wrapping   581

breaks   581
changing   312
options   307–308
pictures   198

themes   23, 139, 487–488, 581
built-in, applying to documents   141
changing default   141
changing elements in documents   141
changing in documents   139
Colorful   23
color sets   140
custom   140–141
Dark Gray   23
font sets   140
White   23

Themes gallery   139
Thesaurus pane   87–88, 92
Through text-wrapping option   307
thumbnails   581
tick-marks   581
Tight text-wrapping option   307
time

adjusting intervals between saves   60
displaying tracked change time   341
inserting into headers/footers   279

time field
editing   414
inserting   414
locking   415
updating   414

title bar   8–9
titles

chart axes   251
charts   251, 256

tools
See also apps
dictionaries   88

tool tabs   581
Top and Bottom text-wrapping option   307
touch interaction, ribbon   19
Touch mode   15

switching between Mouse mode   16
tracked changes, user identification   506

tracking changes   329–332
accepting   341–342
colors   329, 331
default formatting   329
displaying author of   341
displaying revision types   337
displaying time of   341
Microsoft accounts   336
moving sequentially among   338
preventing reviewers from turning off change 

tracking   331
rejecting all   342
removing selected changes   342
reviewing   340–343
tracking changes without displaying   330
turning change tracking on/off   330
turning off   550
unlocking change tracking   332

trademark symbols   553
translating   88–94
translation options   542
translation tools   88–90
trendlines   251
Trust Center   537–542
Trusted Documents   541
Trusted Locations   539
Twitter address for Microsoft Press   xvii
.txt file format   61

U
underline   121
undoing actions   80, 548, 551, 569
Unencrypted option   354
ungrouping shapes   209
Unicode characters   553
updates for Office   26
updating

bibliographies   437
date field   414
placeholders   437–438
table of contents   424
time field   414

uppercase   125
URLs   410
user identification   506
user interface   3, 5–21, 504

See also ribbon
documents   6

utilities See add-ins
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V
value axis   581
versions, compatibility   63
versions (documents)

comparing   346–347
control   347–359

vertical spacing
adjusting   108
configuring   106

videos, adding to documents   199
viewing comments   333–334
views   333, 582

All markup   332
documents   46–52
Draft   46, 47
magnification   49, 51
No Markup   333
Original   333
Outline   46–47
Print Layout   46–47
Read Mode   46
Simple Markup   332
switching   50
Web Layout   46

View Shortcuts toolbar   13, 581

W
watermarks   582

custom   275
inserting in backgrounds   272–274
removing   276
text   275

Web App See Word Online
web browsers   582
Web Layout view   46, 582
webpages   582, 551
white spaces

decreasing   153
displaying   50
hiding   47, 50

White theme   23
widows   381, 582
width

pictures   188
ribbon   15

wildcard characters   84, 582
windows

closing   562
displaying   564–565

maximizing   17, 562
navigating   562
splitting   52
Word app   8–13

Windows 7, starting Word   4
Windows 8, starting Word   4
Windows 10, starting Word   4
Word 2016

compatibility   63
customizing functionality   503
managing options   503–504
starting   4–5
version compatibility   387, 391

Word add-ins   534
Word app window   8–13
WordArt   120

applying to shape text   229, 232
chart text   258
converting text into   213
customizing   232
objects   213, 582
text, adding   211–214

Word Count   91
Word Online   7, 582
word processing   3, 582
words, displaying definitions   91
word wraps   582
worksheets

changing areas   248
creating charts in Word   243
selecting data   248

wrapping text around pictures   198
writing style, automatic checking   508

X
x-axis   582
XML (Extensible Markup Language)   60, 575
XPS (.xps) format   62

Y
y-axis   582

Z
z-axis   582
zooming   550
Zoom Slider tool   13
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