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In this section:

■■ Writing quick notes

■■ Reading, moving, and deleting quick 
notes

■■ Handwriting notes and converting 
them to text

■■ Creating and constructing outlines

■■ Attaching a file or copying a file’s 
contents to a note

■■ Inserting a picture from your com-
puter or network

■■ Inserting a picture from an Internet 
source

■■ Taking a screen clipping

■■ Constructing simple math equations

■■ Recording audio and video notes

■■ Playing back audio and video notes

Taking notes to 
another level 5
Typewritten notes aren’t the only kind of notes that you can write. Far 

from it. You can also handwrite notes and convert them to text, record 
audio notes, and record video notes.

Microsoft OneNote 2013 also comes with special tools for constructing 
outlines and math equations.

To include information from other sources, consider attaching a file to a 
note, copying contents to a note as a file printout, and scanning docu-
ments and placing the scanned images in notes.

OneNote 2013 makes it easy to insert pictures and screenshots in notes, 
too.

When you’re in a hurry to write a note or you haven’t decided yet where to 
store one, write a quick note. You can store quick notes temporarily in the 
Quick Notes section until you find a permanent place for them.



2
Write a quick note
1	 In the notification area on the right side of the Windows taskbar, 

click the Send To OneNote icon. (If you don’t see the Send To One-
Note icon, in the notification area, click Show Hidden Icons.)

2	 In the Send To OneNote window, click New Quick Note.

3	 Write a quick note.

4	 Continue to add to the note as needed. Click Close when you finish 
writing the note.

Writing quick notes
When you want to jot down a note but can’t decide where to 
store it, or you want to jot down a note without first opening 
OneNote 2013, write a quick note. (In versions of OneNote prior 
to 2013, quick notes were called side notes.) After you write a 
quick note, it is stored in the Quick Notes section (located below 
the list of open notebooks in the Notebooks pane) until you 
delete it or move it to a page or section in a notebook.

Write quick notes in the Quick Note window. This window offers 
the Home, Insert, Draw, View, and Pages tabs for formatting 
and handling the quick notes you write. Click the Close button 
to close the Quick Note window after you write your quick note.

1

3
4

TIP  If the Send to OneNote icon doesn’t appear in the 
notification area, click File and then, in the Backstage view, click 

the Options tab. In the OneNote Options dialog box, click Display, 
select the Place OneNote Icon In The Notification Area Of The Taskbar 
check box, and then click OK.

TIP  You can also open the Send To OneNote window by 
clicking the Send To OneNote button on the View tab in 

OneNote or pressing Windows key+N. Also, if OneNote is open, the 
Send To OneNote icon might appear on the taskbar. Click it to open the 
Send To OneNote window.

76  Writing quick notes: Write a quick note
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Format a quick note
1	 In the Quick Note window, click the Auto-Hide Ribbon button (the 

ellipsis character at the top of the window) to display the ribbon.

2	 Select some text in the quick note.

3	 Format the text by using a command on the Home tab.

4	 Click Close.

SEE ALSO  To learn how to move a quick note to a notebook, 
see “Reading, moving, and deleting quick notes” on page 78.

1

2

3 4
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Read, move, and delete quick notes
1	 At the bottom of the Notebooks pane, click Quick Notes.

2	 To read a quick note, click a page tab.

3	 To move a quick note to a section in an open notebook, drag a 
page tab to a section in the Notebooks pane.

4	 To delete a quick note, right-click a page tab and then, on the 
shortcut menu that appears, click Delete.

Reading, moving, and deleting quick notes
Quick notes are kept in the Quick Notes section until you delete 
them or move them to a different section or page. To open the 
Quick Notes section, open OneNote 2013 (if necessary) and 
then, at the bottom of the Notebooks pane, click Quick Notes.

Quick notes are stored one to a page in the Quick Notes sec-
tion. Click a page in the page tabs to read a quick note. The 
name of each quick note appears on a page tab. OneNote gets 
these names from the first bit of text in a quick note.

1
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TRY THIS  Edit a quick note. You can edit quick notes just like 
other notes. Click the quick note’s page tab to display its 

contents and make your changes. You can insert a picture, draw in the 
note, or do any note-related task. Changes are saved automatically.
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Handwrite a note
1	 On the ribbon, click the Draw tab.

2	 In the Tools group, in the Pens gallery, select a pen.

3	 Using your finger, a pen device, or the mouse, drag to handwrite a 
note.

Handwriting notes and converting them to text
If you have a tablet, touch-enabled computer, or pen device, 
you can handwrite notes. In fact, if handwriting notes is easier 
for you, or if you share your notebooks with a collaborator and 
you believe handwritten notes are less formal, you might prefer 
to handwrite all your notes. To handwrite a note, select a pen, 
and drag your finger or pen device on the pad or screen. (You 

can also, with unsatisfactory results, handwrite notes by drag-
ging the mouse.)

You can convert handwritten notes to text. OneNote identifies 
each character as you write, then converts the result to typed 
text. You can edit this converted text just like typed text.

1 2 3

CAUTION  If you can’t handwrite notes, OneNote isn’t in 
Create Handwriting Only mode or Create Both Handwriting and 

Drawings mode. To change pen modes, open the Pens gallery, click Pen 
Mode, and then choose either Create Handwriting Only mode or Create 
Both Handwriting and Drawings.

SEE ALSO  To learn how to choose a pen size and pen color for 
drawing and handwriting notes, read “Drawing free-form with a 

pen or highlighter” on page 146.
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Convert a handwritten note to text
1	 Select the handwritten note that you want to convert to text.

2	 In the Convert group, click Ink To Text.

CAUTION  You can’t import handwritten text into OneNote 
and then convert it to text.

TIP  To convert all handwritten notes on a page to text, make 
sure no notes on the page are selected, and then click the Ink 

To Text button.

1

2
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Create and construct an outline
1	 Create the initial outline as a list.

2	 Select the items in the outline and press Ctrl+/ (or, on the Home 
tab, click the Numbering button) to number the outline. You can 
open the gallery on the Numbering button and select an alterna-
tive numbering scheme, such as a., b., c., or I., II., III.

(continued on next page)

Creating and constructing outlines
An outline is a list of important topics on a given subject. In a 
typical outline, topics are listed at different levels, with first-level 
topics not indented and sublevel topics indented to show they 
are subordinate.

To help construct outlines, OneNote 2013 offers the paragraph 
handle. Move the pointer over a topic in the outline list to dis-
play its paragraph handle, which appears on the left, and then 
do the following to construct an outline:

■■ Change the outline level (the amount of indenta-
tion)  Drag the paragraph handle to the left or right to 
change the topic’s outline level. Dragging the handle to the 
right lowers the outline level; dragging the handle to the left 
raises it. You can also press Tab or, on the Home tab, click 
the Increase Indent Position button to move a topic to a 
lower level; press Shift+Tab or click the Decrease Indent 
Position button to raise a subtopic to a higher level.

■■ Move a topic up or down in the outline  Drag the 
paragraph handle up or down in the note.

■■ Select a topic and its subtopics  Click the paragraph 
handle.

■■ Collapse or expand a topic’s subtopics  Double-click 
the paragraph handle. You can also press Alt+Shift+minus 
sign to collapse or Alt+Shift+plus sign to expand 
subtopics.

■■ Select topics at different levels  Right-click the 
paragraph handle and then, on the shortcut menu that 
appears, point to Select. On the submenu that appears, 
choose a level. Select all topics on the same level when 
you want to format text. For example, to italicize all 
level-3 subtopics, select them and click the Italic button.

1 2
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Create and construct an outline  (continued)

3	 Drag to select the items in the outline that you want to make 
subordinate.

4	 Drag the paragraph handle next to one of the items to the right to 
indent the selected items.

5	 Double-click an item’s paragraph handle to collapse its subtopics.

6	 Drag an item’s paragraph handle upward to move that item higher 
in the outline.

7	 Double-click the paragraph handle on a collapsed item to 
expand it.

TRY THIS  Drag the paragraph handle upward and to the right 
to indent and move a topic in an outline at the same time.

3 4

5 6

7

5: Taking notes to another level

82  Creating and constructing outlines: Create and construct an outline



Date-stamp and time-stamp a note
1	 On the ribbon, click the Insert tab.

2	 To insert the current date, in the Time Stamp group, click Date or 
press Alt+Shift+D.

3	 To insert the current time, click Time or press Alt+Shift+T.

4	 To insert the current date and time, click Date & Time or press 
Alt+Shift+F.

Date-stamping and time-stamping notes
You can date-stamp and time-stamp notes to record when they 
were written so that have a record of when you took the notes. Or, 

use the date- and time-stamping commands to insert the current 
date, time, or date and time in the middle of a note you’re writing.

1 2 3 4

TRY THIS  You can always tell when a note was written (and 
who wrote it). Right-click the paragraph handle on a note. On 

the shortcut menu that appears, the last entry lists the author’s name 
along with the date and the time that the note was written.

TIP  To insert your name along with the current date and 
current time in a note, right-click the note and then, on the 

shortcut menu that appears, click the last option (for example, choose 
Joe Jones at 1/12/13 3:02 PM).
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Attach a file to a note
1	 On the ribbon, click the Insert tab.

2	 In the Files group, click File Attachment.

3	 In the Choose A File Or A Set Of Files To Insert dialog box, select 
the file to attach. (Ctrl+click to select more than one file).

4	 Click Insert.

5	 In the Insert File dialog box, choose Attach File.

An icon, linked to a copy of the file, is inserted into the note. 
Double-click this icon to open the file later.

Attaching a file or copying a file’s content to a note
Attach a file to a note to preserve a copy of a file or make it 
available in a notebook. After you attach a file to a note, you 
can double-click its icon to open it. You can also share a file 
attached to a note by sending the note via email (the attached 
file is sent along with the note).

You can attach more than one file in a note by using the File 
Attachment command.

Insert a file printout to copy the text from a file into OneNote 
and retain all the text formatting. After you insert the text, you 
can read and search it, but not edit it. Besides inserting the file 
text, OneNote inserts a shortcut icon to the file and a link to the 
file. You can double-click the shortcut icon or click the file link 
to open the file in its default application and edit it as needed.

4
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SEE ALSO  To learn how to link a note to a file so that you can 
open and edit a file by clicking its link in OneNote, read 

“Creating a link to a file” on page 120.

CAUTION  Attached files are embedded in notebooks; they are 
not linked to their original versions. Editorial changes you make 

to the original file don’t appear in the attachment file; likewise, 
changes you make to the attachment file don’t transfer to the original.

5
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Insert a file printout
1	 On the ribbon, click the Insert tab.

2	 In the Files group, click File Printout.

3	 In the Choose Document To Insert dialog box, select the file to 
copy. You can select multiple files if you want.

4	 Click Insert.

The file’s text is copied to OneNote, and a link to the file is created.

TRY THIS  Make changes to the file you selected in step 3. 
Save those changes and then return to OneNote. Right-click the 

file printout icon and then, on the shortcut menu that appears, click 
Refresh Printout to update OneNote with the changes.

TRY THIS  Double-click the file printout’s shortcut icon to 
open the file in its default application.

TRY THIS  Move the pointer over the attached file icon. A 
ScreenTip shows you the file’s name, when it was last modified, 

the folder from which it was originally copied, and its size.

4
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Send a file to OneNote
1	 In the application from which you want to create a file printout, 

choose the Print command (or press Ctrl+P)

2	 In the Print window or Print dialog box, choose the Send To 
OneNote 2013 printer.

3	 Specify a print range (the pages you want to copy to OneNote).

4	 Click Print.

The Select Location In OneNote dialog box appears.

5	 In the Select Location In OneNote dialog box, select the page 
where you want the file printout to go and click OK. To create a new 
page for the file, select a section.

Sending files to OneNote
When you installed Microsoft Office 2013, you installed a virtual 
printer called Send To OneNote 2013. You can use this virtual 
printer to copy the text of any file into OneNote, starting in any 
application. OneNote calls the copied text a “file printout.”

The Send To OneNote command doesn’t provide a shortcut 
icon and link to the file along with its copied text in the manner 
that the File Printout command does, but you can choose which 
pages of the file to bring into OneNote (the File Printout com-
mand does not give you the ability to select the pages you want 
to copy and place in OneNote).

1 4 2 3

5

SEE ALSO  To learn how to create a link to a file in OneNote 
and be able to click the link to open the file, read “Attaching a 

file or copying a file’s contents to a note” on page 84.

TIP  To send a Microsoft Word, Microsoft Excel, or Microsoft 
PowerPoint file printout to OneNote, you can click Send To 

OneNote on the Windows taskbar and then, in the Send To OneNote 
window that appears, click Send To OneNote. Doing so opens the 
Select Location In OneNote dialog box. From there, you can choose a 
page for the printout.
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Insert images from a digital camera
1	 Click in a note.

2	 On the ribbon, click the Insert tab.

3	 In the Images group, click Scanned Image.

4	 In the Insert Picture From Scanner Or Camera dialog box, in the 
Device list box, select a device.

5	 Click Custom Insert.

6	 In the Get Pictures From dialog box, select a photo. To select more 
than one, Ctrl+click the photos.

7	 Click Get Pictures.

The picture(s) you selected are inserted into the note.

Inserting images from a scanner or digital camera
On the Insert tab, OneNote 2013 offers several commands for 
placing your own images in notes. Using the Scanned Image 
command, you can insert content from a scanner or digital 
camera into a note.

Before using the Scanned Image command, make sure that your 
scanner or digital camera is plugged into one of your computer’s 
USB ports.

TIP  You can change the size of a scanned image. Move the 
pointer over the lower-right corner. When you see the two-

headed arrow, click and start dragging. Drag inward to make the 
picture smaller; drag outward to make it larger.

1 2 4 3
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Insert images from a scanner
1	 Click in a note.

2	 On the ribbon, click the Insert tab.

3	 In the Images group, click Scanned Image.

4	 In the Insert Picture From Scanner Or Camera dialog box, in the 
Device list box, select a device, and then click the desired resolution 
option.

5	 Click Custom Insert to crop the scanned image and make other 
adjustments; otherwise, skip this step.

6	 Click Insert. (If you clicked Custom Insert in step 4, click Scan 
instead.)

The scan is inserted into the note where you clicked.
1

2 3
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Insert a picture from your computer or 
network
1	 Click in a note and then, on the ribbon, click the Insert tab.

2	 In the Images group, click Pictures.

3	 In the Insert Picture dialog box, select a picture to insert.

4	 Click Insert.

The picture you selected is inserted into the note where you clicked.

Inserting a picture from your computer or network
Using the Pictures command, you can insert a JPEG, PNG, TIFF, 
or other digital image from your computer or network into your 

OneNote 2013 notes.. For that matter, you can insert more than 
one picture.

4
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SEE ALSO  To learn how to insert a picture you keep in a 
SkyDrive folder, read “Inserting a picture from an Internet 

source” on page 90.

TIP  To select and insert more than one picture, while in the 
Insert Picture dialog box, Ctrl+click the desired pictures.
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Insert a picture from an Internet source
1	 On the ribbon, click the Insert tab.

2	 In the Images group, click Online Pictures.

3	 In either the Office.com Clip Art or Bing Image Search box, enter a 
search term that describes the picture that you want and then press 
Enter. To search your SkyDrive folders, click Browse, instead.

(continued on next page)

Inserting a picture from an Internet source
Need a picture to illustrate an idea or concept? You can obtain a 
picture from an Internet source. OneNote provides the means to 

search for and obtain pictures from Office.com, the Internet (by 
way of the Bing search engine), and a SkyDrive folder.

1 2 3

TIP  To see a larger view of a picture in the Insert Pictures 
dialog box, select the picture, move the pointer over it, and 

then click the View Larger button.
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Insert a picture from an Internet 
source  (continued)

4	 Select a picture to insert. (You can select more than one picture if 
you want.)

5	 Click Insert.

5

4

TIP  You can also insert a picture from Flickr by clicking the 
Flickr icon at the bottom of the Insert Pictures dialog box. 

Follow the onscreen instructions to connect your Microsoft Account to 
Flickr.

TIP  To change the size of a picture, move the pointer over the 
lower-right corner. When you see the two-headed arrow, click 

and start dragging. Drag inward to make the picture smaller; drag 
outward to enlarge it.

CAUTION  You cannot use a picture from a website without 
first obtaining permission to use it from the website’s owner.
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Take a screen clipping
1	 Display the webpage, file, or application window that you want to 

capture.

(continued on next page)

Taking a screen clipping
To capture part of an open window on your computer as a 
screenshot, take a screen clipping. For example, you can capture 
part of a webpage or application screen in a screen clipping to 
preserve it in a OneNote 2013 note or take notes about it.

Before you begin, display the item that you want to capture on 
your screen. For example, to capture part of a webpage, display 
the webpage in your browser. Then, switch to OneNote and 
take the screen clipping.

1
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Take a screen clipping  (continued)

2	 In OneNote, on the ribbon, click the Insert tab.

3	 In the Images group, click Screen Clipping.

The screen dims temporarily.

4	 Drag on the screen to define the portion of the screen that you 
want to capture. When you release the mouse button, the area you 
defined is captured as a screenshot and inserted into the note.

2 3

TIP  You can also take a screen clipping by using the Send To 
OneNote tool. On the taskbar, click Send To OneNote. Next, 

click the Send to OneNote icon in the Windows notification area or 
press Windows key+S. In the Send To OneNote window, click Screen 
Clipping. Drag on the screen to define the area that you want to 
capture. In the Select Location In OneNote dialog box, select the page 
where you want to place the screen clipping, and then click Send to 
Selected Location.

4
TIP  If you select the wrong area of the screen, remember that 
you can click Undo and repeat these steps to try again.
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Construct simple equations in the Insert Ink 
Equation window
1	 On the ribbon, click the Draw tab.

2	 In the Convert group, click Ink To Math.

3	 In the Insert Ink Equation dialog box, using the mouse, a pen 
device, or your finger, draw an equation.

4	 Look at the Preview area to see whether OneNote interpreted your 
drawing correctly. If not, you can make corrections.

5	 Click Insert.

Constructing simple math equations
Writing and drawing math equations can be difficult because 
of the special symbols that are required. To make constructing 
equations a little easier, OneNote 2013 offers two techniques 
for putting equations in notes. To write simple equations, draw 

the equation in the Insert Ink Equation window. (To see how 
to build complex equations, read “Constructing complex math 
equations” on page 95.)

TIP  The Insert Ink Equation dialog box offers these tools for 
constructing equations:

•	 Click Erase and drag over part of an equation to erase it. 
Then, click Write to write your correction.

•	 Click Select And Correct and drag over an equation to 
repair it. A menu appears with numbers and symbols that 
you can select to replace what you dragged over.

•	 �Click Clear to remove all edits from the window and start 
over.

5

1 4 3 2

94  Constructing simple math equations: Construct simple equations in the Insert Ink Equation window

5: Taking notes to another level



Construct complex equations by using 
equation tools
1	 On the ribbon, click the Insert tab.

2	 In the Symbols group, click Equation.

3	 Type your equation.

You don’t need to insert spaces between symbols, variables, 
or numbers. Sometimes it’s easier to start with a mathematical 
structure, and then fill in the blanks. To insert a mathematical 
structure such as a fraction, script, radical or integral, on the 
Equation Tools | Design contextual tab, in the Structures group, click 
the appropriate button. For example, click Fraction and choose a 
fraction structure in the gallery that appears.

4	 Enter the appropriate values in the placeholders. For example, in 
the fraction placeholders, enter a numerator and a denominator.

5	 Insert symbols such as a multiplication, division, or not-equal sign 
from the Symbols gallery, as needed.

6	 Type numbers, variables, and insert other symbols as desired to 
complete the equation.

Constructing complex math equations
OneNote 2013 offers two techniques for entering math equa-
tions in notes. Writing and drawing complex math equations 
might seem daunting, but with the special tools OneNote offers, 
it’s relatively easy.

To construct a complex equation, use the Equation Tools Design tab 
and its special tools. This tab provides mathematical structures and 
symbols for constructing equations. (To see how to create simple 
equations, read “Constructing simple math equations” on page 94.)

4 1 3 2
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TRY THIS  In the Equation Tools | Design contextual tab, click 
Equation and choose a common equation on the gallery as a 

starting point for constructing your equation. You can also do this on 
the Insert tab by opening the gallery on the Equation button.
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Record an audio or video note
1	 Click in a note and then, on the ribbon, click the Insert tab.

2	 In the Recording group, click either Record Audio or Record Video 
and make your recording.

3	 When you finish recording, on the Audio & Video | Recording con-
textual tab, click Stop.

Recording audio and video notes
If your computer is equipped with audio-recording and video- 
recording capability, you can record audio and video notes and 
play back the recordings on the Audio & Video Playback tab of 
OneNote 2013.

OneNote stores audio recordings as .wma files; it stores video 
recordings as .wmv files. The icons for .wma and .wmv files 
appear in notes when you record audio and video notes.

TRY THIS  The Audio & Video | Playback contextual tab also 
offers a Record Audio and a Record Video button. Click one of 

these buttons to record another audio or video note on the page.

TIP  You can click the Pause button to suspend the recording. 
Any notes you type during the recording are linked to the 

recording.

1 3 2
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Play back audio or video notes
1	 Click the note that contains the audio or video recording.

2	 On the ribbon, click the Audio & Video | Playback contextual tab.

3	 In the Playback group, click Play. You can also play a recording by 
double-clicking its icon.

4	 Click Pause to suspend the recording temporarily.

5	 Click the Play button next to a paragraph or note to play one por-
tion of the recording (the portion you made while writing the note).

Playing back audio and video notes
After you’ve recorded audio or video on a note, you can play 
back the recording. The Audio & Video | Playback contextual 

tab offers commands for playing, pausing, stopping, rewinding, 
and fast-forwarding an audio or video recording.

TIP  OneNote links recordings to notes that you take while a 
recording is being made or played back, and you can click these 

playback links to revisit different parts of a recording. To play back 
your supervisor’s speech at a staff meeting, for example, you can select 
the note that you wrote while your supervisor spoke and then click the 
playback link attached to the note. In this way, you can write notes 
about meetings and events, and use your notes as a means to return to 
the parts of meetings and events that you recorded.

1 3 4 5 2
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manually,  188
opening backup copies,  190–192

Backstage view, from File tab,  9, 206
Account tab,  12
Back button,  9
Info tab,  190, 229
New tab,  27
Open tab,  30
Options tab,  9

Customize Ribbon tab,  239
Display page,  128
Proofing page,  140, 143
Save & Backup page,  28, 188–189
Send to OneNote page,  220

Share tab,  226, 228
Backup folder,  192
Basic Text group, Home tab,  60, 67, 183
bold text,  67
borders for tables,  106
bulleted lists,  73

C
calendars, Outlook

copying to OneNote,  218, 220
meeting details from, copying to 

notes,  224
camera, inserting images from,  87
cells in tables

deleting text in,  101
entering text in,  101
selecting,  104

check mark icon,  223
Clipboard group, Home tab,  65–66

color
of font,  67, 69
of highlighted text,  67
of notebook icon,  29, 171
of page background,  170
of pen,  149
of section tab,  171

columns in tables
deleting,  103
inserting,  102
selecting,  104
specifying,  100
width of, changing,  107

compatibility mode,  36
contacts in Outlook, copying to 

OneNote,  217
Convert group, Draw tab,  94
Convert to Excel Spreadsheet, Table Tools 

Layout tab,  112
copying text,  64–65
curly bracket ({), in AutoCorrect replacement 

box,  143
cutting and pasting text,  64, 66

D
deleting notes,  60
dictionary for spelling checker

adding words to,  138–139
built-in, using only,  140
custom, creating and using,  140
for foreign languages, using,  142

digital camera, inserting images from,  87

Index
Symbols
* (asterisk), creating bulleted lists,  73
{ (curly bracket), in AutoCorrect replacement 

box,  143
“...” (quotation marks), enclosing search 

terms,  175

A
Account, Microsoft

for OneNote Web App,  250
signing up for,  10, 251
for SkyDrive,  10

Account tab, File tab,  12
acronyms, ignoring in spelling checker,  140
alignment

in notes,  57–58
in tables,  108

Alignment group, Table Tools Layout tab,  108
asterisk (*), creating bulleted lists,  73
audio notes

playing,  97
recording,  96

Audio & Video | Playback tab,  97
Authors group, History tab,  231–232
AutoCorrect, for misspellings,  143

B
Back button, File tab,  9
backing up notebooks

automatically, configuration for,  189
disabling,  189
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font color,  67, 69
font size,  67, 69
foreign languages

French traditional and new spellings,  140
French uppercase accents,  140
Spanish Tuteo and Voseo verb forms,  140
spelling dictionaries for,  142
translating,  200–202

Format group, Table Tools Layout tab,  106
formatting text,  67–71

bold,  67
clearing all formats,  67, 70
copying formats,  70
font,  67–68
font color,  67, 69
font size,  67, 69
highlight,  67, 70
italic,  67
for links,  121
precedence of,  71
in quick notes,  77
strikethrough,  67
styles for,  71
subscript or superscript,  67
underlined,  67

free-form drawing,  146–147
French

flagging uppercase accents for,  140
spelling dictionary for,  142
traditional and new spellings of,  140

Full Page view,  133, 174

G
grammatical errors,  140
graphs

drawing,  149
erasing,  150

F
Favorite Pens list

adding custom pens or highlighters 
to,  148

removing pens or highlighters from,  148
file addresses, ignoring in spelling 

checker,  140
file printouts,  84

inserting in notes,  85
files

attaching to notes,  84
copying into notes,  84–86
exporting notes to,  210–211
inserting images from,  89
links to,  120
sending as email attachments,  208

Files group, Insert tab,  84–85, 109
File tab,  9, 206

Account tab,  12
Back button,  9
Info tab,  190, 229
New tab,  27
Open tab,  30
Options tab,  9

Customize Ribbon tab,  239
Display page,  128
Proofing page,  140, 143
Save & Backup page,  28, 188–189
Send to OneNote page,  220

Share tab,  226, 228
flag icon,  221, 223
Flickr, inserting images from,  91
folders

Backup folder,  192
for notebooks,  27
Quick Notes folder,  11, 76, 78
on SkyDrive,  252–253

font,  67–68

.doc file extension,  210
Docked view,  133–134
.docx file extension,  210
drawing.  See also handwritten notes

eraser for,  150
free-form,  146–147
inserting space into,  151
lines, shapes, or graphs,  149
math equations,  94
panning across,  151

Draw tab
Convert group,  94
Pens gallery,  146, 148
Tools group,  79, 148–149, 152

E
emailing pages,  208–209
Email Page button, Send tab,  208
equations,  94–95
eraser,  150
errors

grammatical errors,  140
misspellings

autocorrecting,  143
checking for,  138–140.  See 

also spelling checker
hiding,  140

Excel
converting tables to spreadsheets,  14, 112
creating spreadsheets in notes,  15, 

109–110
editing spreadsheets in notes,  111

exporting to files,  210–211
Export tab,  211–212
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tasks, changing,  223
time-stamping notes,  83
Unicodes, entering,  61

L
Language button, Review tab,  142
languages, foreign

French traditional and new spellings,  140
French uppercase accents,  140
Spanish Tuteo and Voseo verb forms,  140
spelling dictionaries for,  142
translating,  200–202

Lasso,  153
lines

deleting,  156
drawing,  149
erasing,  150
flipping,  158
moving,  154
overlapping, arranging,  157
resizing,  155
rotating,  158
selecting,  152–153

line spacing in notes,  57–58
linked notes,  123–124
links,  114

creating,  114
in Docked view,  134
editing,  121, 125
to files,  120
following,  114, 125
icon for,  125
location of, determining,  118
to other notebooks,  115–116
to Outlook items

creating,  217
opening from Outlook,  222

removing,  122

Symbols group,  61, 95
Table button,  100
Time Stamp group,  83

Internet
links to webpages,  119, 123–124
pictures from, inserting in notes,  16, 

90–91
searching,  196–197

Internet addresses, ignoring in spelling 
checker,  140

italic text,  67

K
keyboard shortcuts

aligning text in tables,  108
collapsing or expanding subpages,  48
copying or moving pages,  160
copying text,  64
date-stamping notes,  83
formatting text,  67, 71
inserting table columns or rows,  102
linking to pages,  117
moving text,  64
navigation,  35
opening a notebook,  32
paragraph alignment,  58
printing pages or sections,  206
removing tags,  165
for ribbon commands,  24
searching,  174
selecting notes,  59
selecting text,  62
showing ribbon,  132
spelling checker,  139
styles,  71
switching views,  133–134
synchronizing shared notebooks,  229
for tags,  164, 167

green underlines
grammatical errors indicated by,  140
hiding,  140

H
handwritten notes

converting to text,  80
writing,  79

highlighter
custom, creating,  148
free-form drawing with,  146–147
properties of, changing,  149
selecting,  146

highlighting text,  67, 70
History tab,  230

Authors group,  231–232
Notebook Recycle Bin,  185, 187, 189
Page Versions,  49–50

Home tab
Basic Text group,  60, 67, 183
Clipboard group,  65–66
lists,  72–73
Paragraph group,  58
Styles,  71
Tags group,  164–166, 169

I
images.  See pictures
Images group, Insert tab,  87–90, 93
Info tab

Open Backups option,  190
View Sync Status option,  229

Insert group, Table Tools Layout tab,  102
Insert tab

Files group,  84–85, 109
Images group,  87–90, 93
Links group,  116, 118–119
Recording group,  96
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converting notebook versions,  36–37
renaming a notebook,  29
unsharing notebooks,  227

Notebook Recycle Bin, History tab,  185, 187, 
189

notebooks,  21, 26
backing up

automatically, configuration for,  189
disabling,  189
manually,  188
opening backup copies,  190–192

closing,  33
collapsing and expanding,  34
color-coding,  29, 171
converting between versions of,  36–37
copying sections between,  162–163
creating,  27–28, 254–255, 260–261
default location for,  28
exporting to files,  210–211
folders for,  27
moving sections between,  162–163
navigating,  35
opening,  30–32
renaming,  29
searching,  175–176
shared notebooks,  10, 226–228

author of, finding notes by,  231
marking notes as unread,  230
on network,  226–227
recently edited notes, finding,  232
on SharePoint,  226
on SkyDrive,  226, 228, 257–258
synchronizing,  229
unread notes in, finding,  230
unsharing,  227

transferring to another computer,  212–213
Notebooks pane,  22, 128

collapsing and expanding,  128–129
hiding,  128

Microsoft Outlook
copying items to OneNote,  217–220
copy location for,  219–220
emailing pages using,  208–209
links to items in,  217, 222
meeting details, copying to notes,  224
tasks

changing in OneNote,  223
copying to OneNote,  217
creating in OneNote,  221
deleting in OneNote,  223
opening in Outlook,  222

Microsoft Word
exporting pages or sections as Word 

files,  210
sending pages to,  216
taking linked notes from,  124

Mini Translator,  201–202
misspellings

autocorrecting,  143
checking for,  138–140.  See also spelling 

checker
hiding,  140

moving text,  64, 66
Murray, Katherine (Microsoft Office 2013 for 

Touch Devices),  5

N
name-stamping notes,  83
network

pictures on, inserting in notes,  89
sharing notebooks on,  226–227

New tab, File tab,  27
No Default template,  46
Normal view,  133
Notebook button, Export tab,  211
Notebook Properties dialog box

color-coding notebooks,  171
color of notebook,  29

returning from,  114
text for

customizing,  116, 118
formatting,  121

to webpages,  119, 123–124
within a notebook,  117–118

Links group, Insert tab,  116, 118–119
lists,  72–73.  See also outlines

M
math equations,  94–95
meetings in Outlook, copying to notes,  224
messages, email,  208–209
messages in Outlook, copying to 

OneNote,  217
.mht file extension,  208, 210
Microsoft Account

for OneNote Web App,  250
signing up for,  10, 251
for SkyDrive,  10

Microsoft Excel
converting tables to spreadsheets,  14, 112
creating spreadsheets in notes,  15, 

109–110
editing spreadsheets in notes,  111

Microsoft Office 365.  See also SharePoint; 
SkyDrive

account information,  12
creating notebooks in,  260–261
sharing notebooks,  10
updating,  12

Microsoft Office 2013
account information,  12
spelling checker options applied to,  141
updating,  12

Microsoft Office 2013 for Touch Devices 
(Murray),  5

Microsoft OneNote.  See OneNote entries
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.one file extension,  41, 208, 210
OneNote 2007, converting to version 

2013,  36
OneNote 2013

converting to version 2007,  37
copying Outlook items to,  217–220
keeping window on top,  135
launching

in Windows 7,  8
in Windows 8,  6

multiple windows of, opening,  135
navigating,  35
new features in,  6–20
panels on screen,  22.  See also Notebooks 

pane; task panes
ribbon commands.  See ribbon
toolbar.  See Quick Access Toolbar
touchscreen instructions for,  19

OneNote App for Windows 8,  5, 7
OneNote Mobile,  251
OneNote Package

exporting notebooks to,  210
transferring to another computer,  212–213

OneNote Web App
with SharePoint,  250–251

creating notebooks,  260–261
with SkyDrive,  250–251

changes to notebook, determining 
author of,  259

creating notebooks,  254–255
deleting notebooks,  255
folders on,  252–253
Microsoft Account for,  250
moving notebooks,  255
opening notebooks,  256
renaming notebooks,  255
selecting notebooks,  255
sharing notebooks,  257–258

reading,  78
writing,  11, 76–77

resizing,  56
screen clippings in,  11, 92–93
searching for.  See searching
selecting,  59
sending to Microsoft Word,  216
snapping to grid,  154
space between, adjusting,  59
spell checking.  See spelling checker
spreadsheets in,  15, 109–112
tables in.  See tables
tags for

adding,  164
customizing,  166–167
deleting,  168
removing,  165
searching notes based on,  169

text in, manipulating.  See paragraphs; text
video notes

playing,  97
recording,  96

writing
by handwriting,  79
by typing on keyboard,  56

Notes group, Review tab,  123
numbered lists,  72–73
numbers, ignoring in spelling checker,  140

O
Office 365.  See also SharePoint; SkyDrive

account information,  12
creating notebooks in,  260–261
sharing notebooks,  10
updating,  12

Office 2013
account information,  12
spelling checker options applied to,  141
updating,  12

not visible in Full Page view,  133
reordering items in,  34

notes
alignment in,  57–58
audio notes

playing,  97
recording,  96

deleting,  60
drawing in.  See drawing
emailing,  208–209
exporting to files,  210–211
file printouts in,  85
files attached to,  84
formatting.  See formatting text
handwritten notes

converting to text,  80
writing,  79

line spacing in,  57–58
linked notes, creating,  123–124
links in.  See links
lists in,  72–73
math equations in,  94–95
moving,  59
name-stamping,  83
outlines in,  81–82
overlapping, arranging,  157
pictures in

from computer or network files,  89
from digital camera,  87
from Internet,  16, 90–91
overlapping, arranging,  157
resizing,  91
from scanner,  87–88

printing,  206–207
quick notes

deleting,  78
formatting,  77
moving,  78
name of,  78
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opening protected sections,  52
removing password,  53
searching protected sections,  51

pasting text.  See copying text; moving text
PDF files

emailing notes as,  208
exporting notes as,  210

pen
custom, creating,  148
free-form drawing with,  146–147
handwritten notes using,  79
properties of, changing,  149
selecting,  146, 149

Pens gallery
custom pens or highlighters in,  148
Favorite Pens list in,  148
selecting pen or highlighter from,  146

pictures
inserting in notes

from computer or network files,  89
from digital camera,  87
from Internet,  16, 90–91
from scanner,  87–88

overlapping, arranging,  157
resizing,  91

PowerPoint, taking linked notes in,  124
Print button, Print tab,  206
printer, virtual,  86
printing pages or sections,  206–207
Print Preview button, Print tab,  207
Print tab

Print button,  206
Print Preview button,  207

Proofing Language task pane,  142
Proofing page, Options dialog box,  140–141, 

143

moving to another section,  160–161
printing,  206–207
renaming,  43
reordering,  43
restoring deleted pages,  183, 185–186
restoring previous versions of,  49–50
searching,  174
sending to Microsoft Word,  216
spell checking,  139
subpages,  26

collapsing and expanding,  48
creating,  47
promoting to a page,  47

templates for,  17
creating,  45
creating pages from,  44
default, choosing,  46
on Office.com,  44

page tabs,  22, 26, 39
author names in,  231
bold text in,  230
collapsing and expanding,  48, 130
not visible in Full Page view,  133

Page Versions, History tab,  49, 50
panels on screen,  22.  See also Notebooks 

pane; task panes
Panning Hand,  151
Paragraph group, Home tab,  58
paragraph handle,  81
paragraphs

alignment of,  57–58
line spacing in,  57–58
moving,  66
selecting,  62
selecting multiple,  58

password-protecting sections,  51–52
changing password,  53
length of time unlocked,  52

.onepkg file extension,  210, 212
Open Backups option, Info tab,  190
Open tab, File tab,  30
Options dialog box,  9

Customize Ribbon tab,  239
Display page,  128
Proofing page,  140–141, 143
Save & Backup page,  28, 188–189
Send to OneNote page,  220

outlines,  81–82
Outlook

copying items to OneNote,  217–220
copy location for,  219–220
emailing pages using,  208–209
links to items in,  217, 222
meeting details, copying to notes,  224
tasks

changing in OneNote,  223
copying to OneNote,  217
creating in OneNote,  221
deleting in OneNote,  223
opening in Outlook,  222

P
package.  See OneNote Package
Page button, Export tab,  211
page groups

collapsing and expanding,  48
creating,  47

pages,  26
color-coding,  170
copying to another section,  160–161
creating,  43–44
deleting,  182–183
deleting previous versions of,  50
displaying,  22
emailing,  208–209
exporting to files,  210–211
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scanner, inserting images from,  87–88
screen clippings, capturing

from OneNote,  92–93
from Send To OneNote tool,  11, 93

ScreenTips,  24
screen views,  133–134
searching

Internet,  196–197
keyboard shortcut for,  174
notebooks,  175–176
pages,  174
results of

previewing pages in,  175–176
refining search using,  177–178
sorting,  177–178

scope of
changing,  177–178
default, setting,  179

sections or section groups,  175
Section button, Export tab,  211
section groups,  22, 26

buttons for,  22
creating,  42
opening,  42
searching,  175

sections,  26
collapsing and expanding,  34
color-coding,  171
copying pages between,  160–161
copying to another notebook,  162–163
creating,  40–41
deleting,  184
exporting to files,  210–211
location of,  41
moving pages between,  160–161
moving to another notebook,  162–163
naming,  40
opening backup copies of,  190–192

resizing notes,  56
Review tab

Language button,  142
Notes group,  123
opening task panes from,  194
Research button,  196
Spelling button,  139
Thesaurus button,  203
Translate button,  200–201

ribbon,  23–26, 131
collapsing,  131
customizing,  239

adding commands to a group,  244
creating groups on,  242
creating tabs on,  240
hiding tabs on,  241
moving tabs or groups,  247
removing commands from a 

group,  245
removing groups from,  243
removing tabs from,  241
renaming tabs or groups,  246
reordering commands in a group,  244
resetting to default settings,  248

moving above or below Quick Access 
Toolbar,  237

showing,  132
rows in tables

deleting,  103
height of, changing,  107
inserting,  102
selecting,  104
specifying,  100

S
Save & Backup page, Options dialog box,  28, 

188–189
Save button, as not needed,  28

Q
Quick Access Toolbar,  25

adding buttons to,  234–235
moving above or below ribbon,  237
removing buttons from,  235
reordering buttons on,  236
resetting to default settings,  238

quick notes
deleting,  78
formatting,  77
moving,  78
name of,  78
reading,  78
writing,  11, 76–77

Quick Notes folder,  11, 76, 78
quotation marks (“...”), enclosing search 

terms,  175

R
Recent Notebook list

opening notebooks from,  31
reordering items in,  32

Recording group, Insert tab,  96
Recycle Bin

emptying,  187
restoring deleted pages and sections 

from,  185–187
red flag icon,  221, 223
red underlines

hiding,  140
misspellings indicated by,  138

repeated words, flagging in spelling 
checker,  140

Research button, Review tab,  196
Research task pane,  196

Internet searches using,  196–197
research services used by,  198–199
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in drawings,  151
in notes,  57–58

Spanish
handling Tuteo and Voseo verb forms 

of,  140
spelling dictionary for,  142

special characters.  See unusual characters
Spelling button, Review tab,  139
spelling checker,  138–139

checking for misspellings as you type,  140
correcting misspellings one at a time,  138
customizing,  140–141
dictionary for

adding words to,  138–139
built-in, using only,  140
custom, creating and using,  140
for foreign languages, using,  142

hiding misspellings,  140
keyboard shortcut for,  139
limitations of,  139
options for, applied to Microsoft 

Office,  141
running for a single page,  139

Spelling task pane,  138–139
spreadsheets, Excel

converting tables to,  14, 112
creating in notes,  15, 109–110
editing in notes,  111

strikethrough text,  67
styles for text,  71
Styles, Home tab,  71
subpages,  26

collapsing and expanding,  48
creating,  47
promoting to a page,  47

subscripts,  67
superscripts,  67
symbols, entering in notes,  61
Symbols group, Insert tab,  61, 95
synonyms,  18, 203–204

selecting,  152–153
snapping to grid,  154

shared notebooks,  10, 226–228
author of, finding notes by,  231
marking notes as unread,  230
on network,  226–227
recently edited notes, finding,  232
on SharePoint,  226
on SkyDrive,  226, 228, 257–258
synchronizing,  229
unread notes in, finding,  230
unsharing,  227

SharePoint
creating notebooks,  260–261
editing notebooks,  250–251
sharing notebooks,  10, 226

Share tab, File tab,  226, 228
shortcut keys.  See keyboard shortcuts
side notes.  See quick notes
SkyDrive

Microsoft Account for,  10
with OneNote Web App,  250

changes to notebook, determining 
author of,  259

creating notebooks,  254–255
deleting notebooks,  255
folders on,  252–253
moving notebooks,  255
opening notebooks,  256
renaming notebooks,  255
selecting notebooks,  255
sharing notebooks,  257–258

sharing notebooks,  10, 226, 228
Sort button, Table Tools Layout tab,  105
sorting

search results,  177–178
table data,  13, 105

space
between notes,  59

password protection for,  51–52
changing password,  53
length of time unlocked,  52
opening protected sections,  52
removing password,  53
searching protected sections,  51

printing,  206–207
renaming,  40
reordering,  40
restoring deleted sections,  187
searching,  175

section tabs,  22, 39, 171
Select group, Table Tools Layout tab,  104
selecting

lines or shapes,  152–153
notes,  59
paragraphs,  58, 62
table cells, columns, or rows,  104
text,  62–63

Send tab
Email Page button,  208
Send To Word button,  216

Send To OneNote 2013 virtual printer,  86
Send to OneNote page, Options dialog 

box,  220
Send To OneNote tool,  11

accessing,  76
disabling at startup,  11
writing quick notes,  76

Send To Word button, Send tab,  216
shapes

deleting,  156
drawing,  149
erasing,  150
flipping,  158
moving,  154
overlapping, arranging,  157
resizing,  155
rotating,  158
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font size,  67, 69
highlight,  67, 70
italic,  67
precedence of,  71
strikethrough,  67
styles for,  71
subscript or superscript,  67
underlined,  67

moving,  64, 66
selecting,  62–63
synonyms for, finding,  203–204
in table cells

aligning,  108
deleting,  101
entering,  101
selecting,  104

translating,  200–202
Thesaurus,  18, 203–204
Time Stamp group, Insert tab,  83
toolbars.  See Quick Access Toolbar; ribbon
Tools group, Draw tab,  79, 148–149, 152
touchscreens, using,  19
Translate button, Review tab,  200–201
Translate task pane,  200–202

U
underlined text

applying to notes,  67
green, grammatical errors indicated 

by,  140
hiding,  140
red, misspellings indicated by,  138

Unicode, entering characters using,  61
unusual characters, entering in notes,  61
uppercase words

flagging French accents for,  140
ignoring in spelling checker,  140

URLs, ignoring in spelling checker,  140

on ribbon,  23–26.  See also specific tabs
section tabs,  22, 39

tags
adding,  164
customizing,  166–167
deleting from Tags gallery,  168
removing from a note,  165
searching notes based on,  169

Tags group, Home tab,  164–166, 169
task panes,  194–195.  See also Notebooks 

pane
closing,  194
docking to right side of screen,  194
moving,  194
opening,  194
Proofing Language task pane,  142
Research task pane,  196–199
resizing,  195
Spelling task pane,  138–139
Thesaurus task pane,  203–204
Translate task pane,  200–202

tasks, Outlook
changing in OneNote,  223
copying to OneNote,  217
created in OneNote, opening,  222
creating in OneNote,  221
deleting in OneNote,  223

templates,  17
creating,  45
creating pages from,  44
default, choosing,  46
on Office.com,  44

text
copying,  64–65
formatting,  67–71

bold,  67
clearing all formats,  67, 70
copying formats,  70
font,  67, 68
font color,  67, 69

T
Table button, Insert tab,  100
tables

borders for, displaying or hiding,  106
cells in

aligning text in,  108
deleting text in,  101
entering text in,  101
selecting,  104

columns in
deleting,  103
inserting,  102
selecting,  104
specifying,  100
width of, changing,  107

converting to spreadsheets,  14, 112
creating,  100–101
deleting,  103
rows in

deleting,  103
height of, changing,  107
inserting,  102
selecting,  104
specifying,  100

sorting data in,  13, 105
title of,  101

Table Tools Layout tab
Alignment group,  108
Convert to Excel Spreadsheet,  112
Format group,  106
Insert group,  102
Select group,  104
Sort button,  105

tabs
page tabs,  22, 26, 39

author names in,  231
bold text in,  230
collapsing and expanding,  48, 130
not visible in Full Page view,  133
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windows
keeping on top,  135
multiple, opening,  135
zooming,  136

Windows group, View tab,  135
Word

exporting pages or sections as Word 
files,  210

sending pages to,  216
taking linked notes from,  124

writing notes
by handwriting,  79
by typing on keyboard,  56

X
XPS files, exporting notes as,  210

Z
Zoom group, View tab,  136
zooming,  136

V
video notes

playing,  97
recording,  96

views,  133, 134
View Sync Status option, Info tab,  229
View tab,  170

Windows group,  135
Zoom group,  136

virtual printer,  86

W
web addresses, ignoring in spelling 

checker,  140
webpages

links to,  119, 123–124
pictures from, inserting in notes,  16, 

90–91
searching,  196–197

website resources
Microsoft Account, signing up for,  10
page templates,  44
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What do you think
of this book? 
We want to hear from you! 

To participate in a brief online survey, please visit: 


Tell us how well this book meets your needs—what works effectively, and what we can do better.  

Your feedback will help us continually improve our books and learning resources for you.   


Thank you in advance for your input!
 

microsoft.com/learning/booksurvey 
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