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In this section:

■■ Using conditional formatting to 
showcase data trends

■■ Adding sparklines

■■ Understanding Excel formulas and 
functions

■■ Performing common calculations

■■ Subtotaling data values

■■ Entering formulas

■■ Troubleshooting formulas

■■ Working with functions

■■ Creating and modifying data tables

■■ Sorting data

■■ Filtering worksheet data

■■ Creating PivotTables

■■ Viewing data instantly with Quick 
Analysis

Analyzing your 
Excel 2013 data 11
One of the great things about Microsoft Excel 2013—and maybe you’ve 

already noticed this—is that you can use the program to do all sorts 
of things, not just manipulate numbers. You can enter your grade book in 
Excel and keep track of student assignments. You can manage your inven-
tory using it. You can keep track of your checkbook, do sophisticated data 
analyses, or manage data, none of which necessarily has to have anything 
at all to do with numbers. This section shows you how you can use Excel to 
analyze and share the data you’re gathering. You can use features such as 
sparklines and conditional formatting to show in an instant how the data 
trends look, or you can construct formulas by using Excel’s functions to 
perform simple or complex calculations with your numeric data. Excel also 
makes it easy to report on and share your data via Power View Reports 
and PivotTables.



Highlight data results
1	 Open an Excel workbook and drag to select the values that you 

want to format.

2	 Click the Home tab.

3	 Click Conditional Formatting.

4	 Point to Highlight Cells Rules.

5	 In the options menu that appears, click the type of rule that you 
want to apply.

6	 If necessary, click to change the data range.

7	 Click the down arrow next to the formatting list box to display your 
conditional formatting choices and select the format that you want 
to apply.

8	 Click OK to apply the format to the cells.

Using conditional formatting to showcase data trends
Conditional formatting makes it easy for you to see how your 
data is shaping up in different ways. You can display values 
as data bars of different colors, using a color scale to display 
differences in data. Additionally, you can display icons in the 
cells (such as an up arrow or down arrow), add greater-than or 

less-than symbols, highlight the top or bottom percent of values 
shown, or clear the formatting altogether. Conditional format-
ting is fun to apply and easy to use, and it can help those who 
are unfamiliar with your worksheet see easily what your data 
shows.
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Display data bars
1	 Drag to select the cells for which you want to display conditional 

formatting.

2	 Click the Home tab.

3	 Click Conditional Formatting.

4	 Point to Data Bars.

5	 Click the data bar style that you want to apply in the options list that 
appears.

Add icon sets
1	 Drag to select the values that you want to format.

2	 Click the Home tab.

3	 Click Conditional Formatting.

4	 Point to Icon Sets.

5	 In the options menu that appears, click the icon set style that you 
want to apply.

2 3 41

5
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Create sparklines
1	 Select the cells that you want to summarize.

2	 Click the Insert tab.

3	 In the Sparklines group, click the type of sparkline that you want to 
create.

The Create Sparklines dialog box opens. The data that you selected 
already appears in the Data Range box, and the cursor is positioned 
in the Location Range box.

4	 Click the cell on the worksheet in which you want the sparkline to 
appear.

The cell address displays in the Location Range box.

5	 Click OK to add the sparkline.

Adding sparklines
Sparklines are simple and fun conditional formatting tools that 
make it easy for you to show at a glance what the data trend is 
in the values on your worksheet. You can customize your spar-
klines so that they appear in different colors and styles.

Excel 2013 offers three types of sparklines: Line, Column, and 
Win/Loss. The Line option displays your data as a small line 
chart. The Column sparkline format shows your data as compar-
ison values displayed as a small bar chart. The Win/Loss option 
displays values as a sequence of colored dashes that clearly 
indicate the high and low points in your data.
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Edit sparklines
1	 Click the cell that contains the sparkline you want to edit.

The Sparkline Tools Design tab appears, offering a number of tools 
that you can use to edit the sparklines.

2	 In the Show group, select the desired check boxes to add data 
markers to your sparkline.

3	 Choose a style to apply to the sparkline.

4	 Click to change sparkline color.

5	 Click to change the color of the data markers that you added to 
your sparkline.

TIP  For best results, create one sparkline for a specific range 
of data, edit the sparkline to appear as you’d like, and then copy 

and paste the sparkline to other cells in your worksheet. Excel 2013 
adjusts the data ranges automatically for you, and you get the benefit 
of adding the sparkline style that you just created to each series you 
want represented. To copy the sparkline quickly through contiguous 
cells, drag the small rectangle in the lower-right corner of the sparkline 
cell in the direction that you want to add the sparklines.

TIP  You can delete sparklines from your worksheet by simply 
selecting the cell containing the sparkline and clicking Clear in 

the Sparkline Tools Design tab. Choose whether you want to clear the 
individual sparkline or the entire sparkline group, and Excel does the 
rest for you.

Click to edit 
the data used 
to create the 
sparkline 2 3 4
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Understanding Excel formulas  
and functions
Excel 2013 is a powerful worksheet program that gives you 
all kinds of tools for performing sophisticated calculations 
and data analyses. Depending on your needs, you might 
never need to do many high-end tasks in Excel, but having 
a working knowledge of formulas, functions, and cell refer-
encing is an important part of getting Excel to perform even 
fairly simple calculations for you. This section introduces you 
to some of the basics you’ll need as you use functions and 
cell references in the formulas you create.

Learning about cell references
Each cell in your Excel worksheet has its own unique address 
that represents the intersection of the row and column where 
the cell is located; for example, C5 is an individual cell that 
falls at the intersection of column C, row 5. K23 is another, 
located in column K, row 23. You can easily determine the 
address of the cell by clicking in the cell. The Name box in the 
upper-left corner of the Excel window shows the cell refer-
ence of the selected cell.

When you select a range of cells, Excel describes that range 
by separating the individual cell references with a colon; for 
example, B4:B20 describes a range of cells that begins with 
cell B4 and extends to cell B20, which happens to define a 
group of cells that are all in one column.

When you create formulas, the formula will behave dif-
ferently depending on whether the cell has an absolute or 
relative reference. A formula with a relative cell address uses 

the data in the cells specified, relative to its position on the 
worksheet. For example, with relative cell references, if you are 
summing the data in cells A1 to D1 and showing the total in 
E1, when you copy the formula in E1 to E2, the formula recal-
culates the data based on cells B1 to D2. If the cells in A1 to D1 
are absolute references, the formula you copy to cell B2 will 
continue to reference the cells in A1 to D1. By default, cells use 
relative references, but if you want to make the references for 
cells absolute, select the cells you want to change in the formula 
bar and press F4 to switch from relative to absolute referencing. 
Excel adds a dollar sign ($) to the beginning of any reference 
that is treated as absolute in a calculation.

Name box

Selected cell

Relative 
references

Absolute 
references

Mixed 
references
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Understanding formulas and functions
You’ll need to understand cell references to use them prop-
erly in formulas. Formulas instruct Excel as to what calcula-
tions to perform on your worksheet. A formula might be very 
simple; for example =3*5+2. (Note that the equal sign [=] 
informs Excel that what follows is a formula or function and 
should be calculated as such, not treated as worksheet data.) 
A more common formula uses cell references to indicate 
to Excel where to find the data for the calculation, such as 
=D4+D5.

You use functions to perform common calculations on the 
cells you select in your worksheet. You include functions in 
your worksheet formulas. Some of the functions in Excel are 
very common and you’ll be at home using them right off the 
bat. Using functions such as SUM, AVERAGE, and COUNT, 
you can total values, find an average value, and display the 
number of elements in a data range. You insert a function in 
a formula and specify to the function which cells you want to 
include in the calculation, as in the following example:

=SUM(B3:E3)

In this formula, SUM is the function. The cell reference (B3:E3) 
points Excel to the values you want to use to produce the 
formula result.

You’ll use the Formula bar and the Insert Function tool to 
create and modify formulas in Excel. The Formulas tab also 
includes the tools you need to insert, manipulate, and modify 
formulas and functions on your worksheet.

Insert 
function 
tool Formulas tab

Formula bar
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Do a basic calculation
1	 Click the cell in which you want to create the formula.

2	 Type the equation you want Excel to perform, starting with the 
equal sign (=).

3	 Press the Enter key.

Excel carries out the math and displays the answer in the cell.

Use the Sum tool for common calculations
1	 Click the cell below the column that you want to summarize.

2	 Click the Home tab.

3	 Click the down arrow adjacent to the Sum button.

The Sum tool list offers the Sum, Average, Count Numbers, Max, 
and Min functions. You can also open the Insert Function dialog 
box by choosing More Functions.

4	 Click the function that you want to use.

5	 Press the Enter key or tap outside the cell to accept the suggested 
formula.

Performing common calculations
Excel 2013 knows that you’ll use some calculations more than 
others, and for this reason, on the Home tab you have a tool 
within reach to help you perform some common calcula-
tions. Specifically, the Sum tool in the Editing group gives you 
access to functions you might use often: Sum, Average, Count 

Numbers, Max, and Min. You can also display additional func-
tions by choosing More Functions in the Sum tool list and use 
the Subtotal tool on the Data tab to subtotal values on your 
worksheet.
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Subtotal data values
1	 Select the data, including column headers, for which you want a 

subtotal.

2	 Click the Data tab.

3	 Click Subtotal.

4	 Select when you want the function to be applied.

5	 Choose the subtotal function that you want to use.

6	 Select what you want to subtotal.

7	 Choose the check box to specify where you want the subtotal to 
appear.

8	 Click OK.

Subtotaling data values
Subtotaling cell values is another common calculation task that 
Excel can perform for you. You can find the Subtotal tool on the 
Data tab, in the Outline group.
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Type a formula
1	 Click the cell in which you want to enter the formula.

2	 Type an equal sign (=).

3	 Type the name of the function, followed by a left parenthesis 
character.

4	 Type the cell addresses that you want to include in the formula.

You can also click the cells or range on the worksheet that you want 
to include in the formula and Excel will add it for you.

5	 Type a right parenthesis character and press the Enter key or tap 
outside the cell.

Entering formulas
A formula can be as simple as =2+2 or as complicated as you 
can imagine. Excel 2013 gives you all the tools you need, no 
matter how involved your calculation needs might be. You can 
type a formula directly in the Formula Bar at the top of the Excel 
worksheet area or you can type it in the selected cell. Along the 
way, you can also type or select the function you need and type 

or drag to select the cells you want to include. See how flex-
ible Excel is when it comes to formulas? And, the program even 
provides you with on-the-spot error checking (the subject of 
the next task) to help ensure that your formulas are calculating 
properly.

TIP  If you need to edit a formula that you’ve already added to 
the worksheet, you can make changes easily. Click the cell 

containing the formula you want to change, type the corrected formula 
on the worksheet, and then press the Enter key or tap outside the cell. 
Whether you make the edits in the cell or in the formula bar, after you 
press Enter, the edits are added to the worksheet and other cells 
depending on that formula are recalculated, as needed.
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Check for formula errors
1	 Click the Formulas tab.

2	 In the Formula Auditing group, click the Error Checking tool.

The Error Checking dialog box opens.

3	 Use the controls in the Error Checking dialog box to change the 
formula or ignore the error.

4	 Click Previous or Next to view the preceding or ensuing error that 
Excel has found in the worksheet.

5	 Click the Close box to close the Error Checking dialog box and 
return to the worksheet.

Troubleshooting formulas
Excel 2013 includes a number of tools to help you troubleshoot 
the formulas in your worksheet. If things aren’t working out 
properly or you’re questioning the accuracy of a formula (or 

Excel displays an error indicator, alerting you to a problem), you 
can use these tools to find the problem and correct it.

TIP  Excel has a comprehensive Help tool that can assist you in 
deciphering formula errors and correcting them. To get help 

with an error in a formula, click the Formulas tab and choose Error 
Checking. In the Error Checking dialog box that opens, click Help On 
This Error, which displays the Excel Help window.

Read through the entries related to the problem you’re having. Click 
the Pin tool in the upper-right corner of the Help window if you want 
to keep it open on your screen while you work through the problems. 
You can also search Help and read about related issues. When you’re 
finished, click the Close box to exit Help and then click the Close box 
on the Error Checking dialog box.
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Find the function you want
1	 Click the cell in which you want to add the function and then click 

the Formulas tab.

2	 On the far left side of the Function Library group, click the Insert 
Function button.

The Insert Function dialog box opens. 

3	 Click the category down arrow to display the drop-down list and 
then select the function category that you want to view.

You can choose from All, Financial, Date & Time, Math & Trig, 
Statistical, Lookup & Reference, Database, Text, Logical, Informa-
tion, Engineering, Cube, Compatibility, or Web categories. Upon 
choosing a category, the list of functions available in the Select A 
Function list changes.

4	 Click the function that you want to examine.

5	 Click OK to select the function

The Function Arguments dialog box opens, in which you can specify 
additional information for your formula. (Read on for more about 
working with function arguments.)

Working with functions
As you’ve already seen in this section, functions are the engines 
that drive your formulas. They do the actual processing, whether 
the formula calls for simple or complex calculations. When you 

add a function to a formula, the function needs to know which 
cells to use in the calculation.

TIP  You can display the Insert Function dialog box by clicking 
the Insert Function tool to the left of the formula area in the 

Formula Bar at the top of the Excel worksheet area.
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Add function arguments
1	 When you click OK in the Insert Function dialog box to add a func-

tion to your worksheet, the Function Arguments dialog box opens.

The options you see in the Function Arguments dialog box will vary, 
depending on which function you have selected.

2	 Enter or choose the range of cells that you want to include in the 
formula. Select any additional options that are required by the 
selected function.

3	 Click OK to close the dialog box and add the formula to the 
selected worksheet cell.

TIP  The Function Library group on the Formulas tab also 
displays the various categories of functions you can add to your 

formula. You can add a function without using the Insert Function 
dialog box by clicking the category of the function you’d like to add 
and then clicking the function in the displayed list.
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Creating and modifying data tables
Instead of creating and formatting an entire worksheet, you 
might prefer to use a data table to store your Excel data. Excel 
2013 includes a gallery of predesigned table formats that you 

can use to create the table. You can then work with table infor-
mation and name and resize the table as needed.

Create an Excel table
1	 Type your table headers in a single row.

2	 Click any cell in the range from which you want to create a table.

3	 On the Home tab, click Format As Table.

4	 Click the desired table style.

5	 Verify that Excel identified the data range correctly.

6	 If your table has headers, select the My Table Has Headers check 
box.

7	 Click OK.

Excel applies the data table format to your data.
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Name an Excel table
1	 Click any cell in the Excel table.

2	 Click the Table Tools Design tab.

3	 In the Properties group, type a new name for your Excel table and 
press Enter.

Resize an Excel table
1	 Click a table cell.

2	 Click the Table Tools Design tab.

3	 In the Properties group, click Resize Table.

The Resize Table dialog box opens.

4	 Specify a new cell range for the table.

5	 Click OK.
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Sorting data
Because you can use Excel 2013 for more than just numbers, 
you might want to take advantage of it to store all kinds of 
information such as customer lists or inventory databases. You 
can use Excel’s Sort tool to organize the information in your 
worksheet and sort it in a way that’s meaningful for you.

Sorting is easy in Excel. You can choose an Ascending or 
Descending sort, or you can customize the process by sorting 
your information on the elements and in the order you specify.

Do a simple sort
1	 Click any cell in the column of data that you want to sort.

2	 Click the Data tab.

3	 Follow either of these steps:

•	 In the Sort & Filter group, click the Sort Ascending button.

•	 In the Sort & Filter group, click the Sort Descending button.

TIP  You can undo the sort by pressing Ctrl+Z immediately 
after sorting the data. You can also click Descending (if your 

first sort was Ascending) to reverse the order.
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Create a custom sort
1	 Select a cell in the data range or Excel table that you want to sort.

2	 Click the Data tab.

3	 Click Sort.

The Sort dialog box opens.

4	 Click the Sort By arrow and select the criterion by which you want 
to sort.

5	 Click the Sort On arrow and select the criterion by which you want 
to sort.

6	 Click the Order arrow and then select the order in which the col-
umn’s values should be sorted.

7	 Click Add Level.

8	 If necessary, repeat steps 4–7 to set the columns and order for 
additional sorting rules.

9	 Click OK.

TIP  If you want to include the headers in the sort range of the 
data you’re asking Excel to order, select the My Data Has 

Headers check box in the upper-right corner of the Sort dialog box. If 
you want to exclude the headers, click to clear the check box if 
necessary.
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Filter selected data
1	 Click any cell in the range that you want to filter.

2	 Click the Data tab.

3	 Click Filter.

4	 Click the filter arrow for the column that contains the data you want 
to filter.

5	 Select the check boxes adjacent to the values by which you want to 
filter the list.

6	 Click OK.

Filtering worksheet data
When you want to look at a subset of your data or display only 
data values related to a specific category of information, you 
can apply filters to that data. You use the Filter tool on the Data 
tab to instruct Excel 2013 as to how you want to filter the infor-
mation on the worksheet. When you filter your data, the data 
items that don’t meet the filter criteria are hidden temporarily 
so that you can view only the data you need.

You can also use slicers to filter your data in real time in a table 
format. Slicers are simple, graphical tables with which you can 
display your data in different ways without changing selec-
tions on the worksheet. Slicers are easy to add and can be an 
effective tool for showing how your data looks when filtered in 
different ways.

3

1

2 4

5

6

224  Filtering worksheet data: Filter selected data

11: Analyzing your Excel 2013 data



Use a slicer to filter a table
1	 Click any cell in the Excel table that you want to filter.

2	 Click the Insert tab.

3	 Click Slicer.

The Insert Slicers dialog box opens.

4	 Select the check boxes adjacent to the fields for which you want to 
create a slicer.

5	 Click OK.

6	 Do any of the following steps:

•	 Click an item to display just that item’s values in the table.

•	 Ctrl+click a second item to add it to the list of displayed values.

•	 Click an item and then Shift+click another item to display every 
item between those two items.

•	 Click the Clear Filter button to remove all filters applied by the 
slicer.

•	 Right-click and hold the slicer and click the Remove menu item 
to delete the slicer.
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Create a recommended PivotTable
1	 Click a cell within the range that you want to summarize.

2	 Click the Insert tab.

3	 Click Recommended PivotTables.

4	 In the Recommended PivotTables dialog box that opens, click the 
PivotTable that you want to create.

5	 Click OK.

TIP  The great thing about adding a PivotTable to your 
worksheet is that you can pivot your data and look at it in 

different ways. Click the arrow in the upper-left corner of the table and 
choose the field that you want to use as the pivot for the table. Select 
the check boxes of items that you want to include in the table; your 
data will be filtered and displayed accordingly.

Creating PivotTables
PivotTables are powerful tools that can help you analyze your 
data in a variety of ways and from a variety of perspectives. 
You specify to Excel 2013 how you want to display the data in 

the PivotTable and then—here’s the pivot part—you can easily 
change the data to display the information in different ways 
within the same table.
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Create a PivotTable
1	 Click a cell within the range that you want to summarize.

2	 Click the Insert tab.

3	 Click PivotTable.

4	 Verify that the proper data range appears in the Table/Range box.

5	 Click OK.

6	 Drag a field to the Values area.

7	 Drag other field headers to the Rows and Columns areas, as 
needed.

TIP  To change your PivotTable, click any cell in the data area 
of the PivotTable, and then on the PivotTable Tools Analyze tab, 

choose Field Settings. Choose Field Settings in the Active Field group, 
and the Value Field Settings dialog box appears. If you want to change 
the format of numbers in the PivotTable, click the Number Format 
button and choose a different format in the Format Number dialog 
box. If you want to change the data source the table is using to create 
the PivotTable, in the Data group, click Change Data Source and choose 
a different table to use as the basis for your PivotTable. When you’re 
done making changes, test out the table to ensure that it shows your 
data to your satisfaction.
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Apply Quick Analysis
1	 In an open Excel workbook, drag to select the cell range that you 

want to analyze.

The Quick Analysis tool appears just below and to the right of the 
range you selected.

2	 Click the Quick Analysis tool.

A palette of tools appears, showing you different options for 
analyzing the selected data. You can choose to apply conditional 
formatting tools, display the data as a chart, use Total functions, 
display the data in tables, or add sparklines to show data trends.

3	 Click the desired category.

4	 Click the analysis tool that you want to apply.

Viewing data instantly with Quick Analysis
Quick Analysis is a new feature in Excel 2013 with which you 
can apply different analysis tools to the data you’ve selected on 

your worksheet. It’s easy to use and can show you at a glance 
what trends are appearing in the information you’re gathering.
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In this section:

■■ Commenting on a presentation

■■ Sharing your presentation with 
colleagues

■■ Co-authoring presentations in real time

■■ Previewing your presentation

■■ Timing the presentation

■■ Incorporating speaker notes

■■ Printing presentation materials

■■ Presenting live

■■ Navigating your presentation

■■ Packaging your presentation

■■ Broadcasting your presentation online

■■ Saving your presentation as a video

Collaborating and 
finishing your 
presentation in 
PowerPoint 2013

13
Today more than ever, we’re working together on projects. We share 

documents, look over each other’s worksheets, and add comments, 
images, and content to team presentations. This kind of share-the-work 
ethic makes reaching deadlines easier (usually) and it also means that our 
favorite tools need to have collaboration features.

Microsoft PowerPoint 2013 makes it easy for you to work collaboratively 
on a presentation, whether you each have defined roles (as in, “I’ll write 
the text; you do the pictures”) or you are reviewing each other’s work as 
you go. Moreover, you can collaborate easily, even if you don’t all work in 
the same geographical location or you’re scattered across the globe. This 
section introduces you to the collaboration features available in Power-
Point and shows you how to put all the finishing touches on the presenta-
tion you are preparing.



Add a comment
1	 Display the slide to which you want to add a comment.

2	 Click the Review tab.

3	 In the Comments group, click New Comment.

The Comments pane appears on the right side of the slide window.

4	 Type the comment that you want to add.

Your profile picture appears to the left of the comment, making it 
easy for people to see at a glance who has added the comment. 
(PowerPoint uses the profile picture associated with your Microsoft 
Account.)

5	 Close the Comments pane by clicking the Close tool.

Commenting on a presentation
Comments make it possible for you to add notes, ask ques-
tions, and make suggestions that might improve presentations 
you work on with your team. With PowerPoint, you can easily 
add, respond to, and move among comments in the Comments 

pane. Now, in PowerPoint 2013, the comment conversations 
are threaded so that replies indent within the original comment 
post, which makes it easy to see and respond to the comment 
you want.
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TIP  If you want to view the comments in the Comments pane 
you can display it (and alternately, hide it again) at any time by 

clicking Show Comments in the Comments group on the Review tab.
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Respond to a comment
1	 Navigate to the slide that has the comment to which you want to 

respond.

2	 Click the Comment icon on the slide.

The Comments pane opens.

3	 Click in the Reply box, type your response, and then press the Enter 
key or tap outside the comment.

PowerPoint indents the response within the original comment so 
that you can easily read through all conversations related to the 
initially posted comment.

Navigate comments
1	 Display the presentation that you want to use.

2	 Click the Review tab.

3	 Click Previous to move to a previous comment in the presentation.

The comment opens in the Comments pane on the right side of the 
PowerPoint window.

4	 Click Next to move to the next comment in the presentation.
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Invite others to share your presentation
1	 Open the presentation that you want to share and click File to dis-

play the Backstage view.

2	 Click the Share tab.

3	 Choose Invite People.

The Invite People pane opens on the right side of the Backstage 
view.

4	 Type the name of people whom you want to invite to view the 
presentation.

5	 Alternatively, click the Address Book icon, choose the names of 
contacts from the displayed list, and then click OK.

6	 Click the arrow to choose whether you want to allow invited partici-
pants to view and edit or only to view your presentation.

7	 Type a message to send to those you are inviting.

8	 If you want your colleagues to sign in before they view your pre-
sentation, select the Require Users To Sign-In Before Accessing 
Document check box.

9	 Click Share.

Sharing your presentation with colleagues
Sharing files is easy when you’re working in the cloud. Because 
PowerPoint 2013 by default connects to your SkyDrive account, 
you can easily post and share files that you want others to 
review by inviting them to see the file in the cloud. You can also 

email a shared file to others, which stores the master copy of 
the file in the cloud so that you can all work on the file together 
online and then let PowerPoint synchronize all the changes for 
you.
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Email the presentation to others
1	 Display the presentation that you want to email and click the File 

tab to display the Backstage view.

2	 Click the Share tab.

3	 Choose Email.

The Email pane appears on the right, offering you five different 
ways to email the presentation: Send As Attachment, Send A Link, 
Send As PDF, Send As XPS, and Send As Internet Fax.

4	 Click your choice (for example, Send As Attachment).

A blank email message window opens with your presentation dis-
played as an attachment.

5	 Enter the email address of the people to whom you want to email 
the presentation in the To line.

6	 Add a message, if you’d like.

7	 Click Send to send the message with your presentation attached.
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Co-authoring presentations in real time
When you invite others to share your presentation, they can 
open the file and work on it—even if you’re already in there 
editing. You do this type of co-authoring in the cloud, and 
PowerPoint 2013 keeps track of the changes being made so no 
change you or your co-authors make is lost or overwritten.

Open a shared presentation
1	 Click the File tab to display the Backstage view.

2	 Click Open.

3	 Choose the online location where your shared presentation is 
stored.

4	 If necessary, click Browse to look through folders and files in your 
cloud space.

5	 Click the folder containing the file that you want to use and select 
the file.

6	 Click Open.

The presentation opens on your screen. The co-authoring indicator 
in the status bar shows you how many people are currently working 
on the presentation.

7	 Hover the mouse over or tap the indicator in the status bar of the 
PowerPoint window to see who else is working on the presentation.
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Co-author a presentation
1	 Make any changes you want to make in the presentation.

When any other author saves changes, PowerPoint lets you know 
that updates are available.

2	 Click Updates Available.

PowerPoint displays a message box alerting you that when you 
save the document, it will be updated with the changes others 
have made.

1

2

TIP  You can contact a co-author while you’re working by 
clicking the name of the person in the indicator on the status 

bar. Your co-author’s contact information appears, and you can choose 
to send an instant message, email, or call the person directly.
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Previewing your presentation
You can easily preview your presentation before giving it live 
by choosing From Beginning or From Current Slide in the Start 
Slide Show group on the Slide Show tab. You can choose to view 
the entire presentation or check out the slides from the current 
slide onward. You can also use Slide Sorter view to get a bird’s-
eye view of your slides and rearrange them as you like.

Preview your presentation
1	 Open the presentation that you want to preview.

2	 Click the Slide Show tab.

3	 If you want to display the entire slide show, in the Start Slide Show 
group, click From Beginning.

4	 To view the presentation from the current point onward, choose 
From Current Slide.

The presentation begins to play. The slides will advance depending 
on the method you selected: timed advancement or advancing only 
when you click the mouse.

5	 Move the mouse pointer or swipe in the lower-left corner of the 
preview window.

You can use the navigation controls to move among the differ-
ent slides and change the way the presentation is viewed and 
annotated.

6	 Press the Esc key to end the slide show and return to normal view 
(not pictured). If you’re using a touch device, end the slide show by 
tapping the screen and then tapping the Exit Presentation tool in 
the far right side of the presentation toolbar.

3 124

5
Options

Zoom

Pen and laser 
pointer tools

Previous

Next See all slides
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Reorder slides in Slide Sorter view
1	 Click the View tab.

2	 In the Presentation Views group, choose Slide Sorter.

3	 Alternatively, click Slide Sorter in the view controls area.

4	 Drag the slide that you want to move to a new location.

The other slides in your presentation adjust to accommodate the 
moved slide. Release the slide when it positioned where you want 
it to appear.

TIP  If you’re using the mouse, you can move multiple slides by 
pressing and holding the Ctrl key while you click additional 

slides. When you drag the selection to a new area, all of the selected 
slides are moved together to the new location.

12

4 3
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Time the presentation
1	 Open the presentation that you want to time and click the Slide 

Show tab.

2	 In the Set Up group, choose Rehearse Timings.

The presentation begins to play, and the Recording toolbar appears 
in the upper-left corner of the screen.

Timing the presentation
For some presentations, you might want to control the advance 
of every slide by clicking. For other presentations, you might 
want slides to advance automatically after a predefined amount 

of time. You can use the Rehearse Timings tool in PowerPoint 
2013 to practice the timing of your presentation and record the 
advance of your slides as you go.

12
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3	 Click Next when you are ready to advance either to the next anima-
tion or, if there are no animations on your slide, to the next slide.

4	 Click Pause to suspend recording.

A message box appears indicating that the recording has been 
paused. When you’re ready to continue, click Resume Recording.

5	 Click the Close button when you’re done recording timings.

PowerPoint displays a message box asking whether you want to 
keep the new slide timings. Click Yes to save your new settings or 
No to cancel the timing values.

CAUTION  If you choose to save the timings you recorded 
during the rehearsal, any timing values you entered manually in 

the Timing group of the Transitions tab will be replaced with the new 
values.

4

5

3
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Add speaker notes
1	 In Normal view, display the slide to which you want to add notes.

2	 In the status bar at the bottom of the screen, click Notes.

The Notes area opens at the bottom of Normal view.

3	 Type the notes that you want to add to the slide.

Incorporating speaker notes
Most of us want some kind of notes—either printed or elec-
tronic—when we have to give a presentation, lead a meeting, 
or give a speech. PowerPoint 2013 gives you two ways to add 
notes to your presentation. First, in normal view, you can add 
notes beneath the slide to remind you of points that you want 

to cover when that slide is being displayed. You can also use 
Notes Pages view to display a page that shows the slide at the 
top of the page and notes at the bottom. When you enter notes 
in either view, the notes you add appear in Presentation View 
when you’re presenting live.

1

2

3
TIP  To print the notes you added in Notes Pages view, click 
File to display the Backstage view and choose Print. In the 

Settings area of the Print screen, choose the arrow to the right of Full 
Page Slides. A gallery opens, listing the different layout options you 
have for slide and handout printing. Click Notes Pages; PowerPoint 
displays the notes pages you created in the preview area on the right 
side of the Print screen. Finish setting print options and click Print to 
print your notes pages.
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Create notes pages
1	 Click  the View tab.

2	 In the Presentations Views group, choose Notes Page. PowerPoint 
displays a message box alerting you that your notes will be lost 
when saved to the server (meaning your SkyDrive or SharePoint 
cloud storage).

3	 If you want to Check Out the file (this is for SharePoint cloud stor-
age only), click Check Out.

4	 If you want to save the file to your computer, click Save As and 
choose the folder on your computer in which you want to save the 
file and then click Save.

5	 On the Notes page, type the notes that you want to add for the 
current slide.

6	 Click to increase the size of the page if necessary.

7	 Display additional slides in Notes Page view by scrolling down 
through the file.

TIP  In Presenter View, you can see the notes you added in the 
notes area so that you can refer to them as you present.

2

3

1

4
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Print slides
1	 Save the presentation that you want to print and click File to display 

the Backstage view.

2	 Click Print.

3	 Choose the printer that you want to use.

4	 Choose which slides you want to print.

5	 Alternatively, enter the range of slides that you want to print (for 
example, 4–5).

6	 If you’re printing multiple copies of your slides, choose how (or 
whether) you want the pages to be collated.

7	 Select whether you want to print the slides in color, grayscale, or 
black and white.

8	 Preview your slides in the print preview area.

9	 Browse through the various slides.

10	Change the size of the previewed slide.

11	Scroll through the presentation.

12	Click Print to send the slides to the printer.

Printing presentation materials
As you’re preparing the materials you need for the final presen-
tation, you will probably want to print handouts for audience 
members. You might also want to have some printed slides 
available to share with people who request them. You can easily 

print all slides or a range of slides and produce handouts that 
share the essence of your presentation with those who want to 
see it in printed form. 

7 6

8

1 543

9 10

12

11
2
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Prepare handouts
1	 Click  File to display the Backstage view.

2	 Click Print.

3	 Click the arrow to the right of Full Page Slides.

A gallery of options opens.

4	 Select the way you’d like your handouts to display the slides in your 
presentation.

You can choose to have one, two, three, four, six, or nine slides on a 
printed page.

5	 Choose whether you want to print the handouts in color, grayscale, 
or black and white.

6	 Click Print to print the handouts.

3

1 4

2

5

6
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Display Presenter View
1	 Open the file that you want to present.

2	 Click the Slide Show tab.

3	 In the Start Slide Show group, click From Beginning to start the slide 
show.

4	 Move the pointer to the lower-left corner of the display to reveal 
the navigation controls. Click the Options tool.

5	 Click Show Presenter View.

Presenter View opens on your screen, but it is not visible to your 
audience.

3 2 1

4 5

Presenting live
PowerPoint 2013 makes it easier than ever to present with the 
introduction the new Presenter View feature. Presenter View 
brings together all the elements you need in one handy dash-
board interface that is visible only to you, the presenter. You 

can see the slide your audience is viewing and write on the 
slide using pen and laser tools. Also with Presenter View, you 
can move among all your slides easily, see which slide is next in 
queue, and read your slide notes while you present.
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Use Presenter View
1	 Click to select the pen tool and draw on the current slide.

2	 Pause the presentation.

3	 Display the next slide.

4	 Display the previous slide.

5	 See the next slide that will be displayed.

6	 Review your presentation notes.

7	 Enlarge the font used to display slide notes.

8	 Show the Windows taskbar so that you can switch between 
programs.

5

2

6

1

4 3 7

8
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Use the navigation grid
1	 Click the Slide Show tab, and then in the Start Slide Show group, 

choose From Beginning.

2	 Move the pointer to or tap the lower-left corner of the screen to 
reveal the navigation tools.

3	 Click the Navigation Grid tool.

Your slides appear in a grid format.

4	 Click the slide that you want to display next.

5	 Use the Zoom control if necessary to make the slide grid larger 
or smaller.

Navigating your presentation
Presenter View gives you an easy way to move through your 
presentation while keeping all the information you need right 
there in one dashboard on your screen. You can easily move 
forward or back through your presentation and even display 

a navigation grid that lets you move directly to the slides you 
choose. If you want to call special attention to an area on the 
slide you are presenting, you can use Slide Zoom to focus your 
audience’s attention on specific slide elements.

1

4 5

3 2
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Focus audience attention with slide zoom
1	 Click From Beginning to start the slide show and then display the 

navigation tools in the lower-left corner of the screen.

2	 Click the Zoom tool.

A rectangular area appears on your screen that you can move to 
frame the area you want to enlarge.

3	 Drag the selection rectangle to the portion of the slide that you 
want to zoom in on and click the screen.

PowerPoint magnifies that area of the slide.

4	 To return the slide to normal display, right-click anywhere on the 
magnified area.

TIP  The Zoom tool is available to you only if you’re using the 
mouse during the presentation. If you’re in touch mode, you 

can zoom the presentation and return it to normal display by using the 
pinch gesture on your touchscreen device.

TIP  The Navigation Grid is not visible to your audience. You 
can use it as needed to move back and forth among slides in 

your presentation.

1 2
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Package your presentation
1	 Choose the presentation that you want to package for CD and click 

the File tab to display the Backstage view.

2	 Click the Export tab.

The Export options appear in the Backstage view.

3	 Click Package Presentation For CD.

4	 Click Package For CD.

The Package For CD dialog box opens.

5	 Enter a name for the CD.

6	 Click Options if you want to choose whether to link or embed files 
or assign a password to the packaged presentation. Click OK after 
you enter your choices.

7	 Click Copy To Folder if you want to copy the packaged files to a 
folder on your computer.

The Copy To Folder dialog box opens, in which you can choose a 
location and click OK.

8	 Click Copy To CD to copy the files to the CD.

PowerPoint displays a message box asking whether you want to 
include the linked files in the presentation. Click Yes to complete 
the copy procedure.

9	 Click Close to close the Package For CD dialog box.

Packaging your presentation
When all is said and done, you probably want to save all the 
good work you did on a stellar presentation. You can package 
your presentation and save it to a CD-ROM to be used again at 

a later date. You can also publish your slides to a folder of your 
choosing so that you can use the slides, or the entire presenta-
tion, again in the future.

2

1 43
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Publish your slides
1	 Click the File tab to display the Backstage view.

2	 Click the Share tab.

3	 Choose Publish Slides.

The right panel appears, describing what you can do with published 
slides.

4	 Click the Publish Slides button.

The Publish Slides dialog box opens.

5	 Select the check boxes of the slides you want to publish. Alterna-
tively, click Select All to select all slides in the presentation.

6	 Click Browse to choose a location to which you will publish the 
slides. In the Select A Slide Library dialog box, choose the folder in 
which you want to save the slides and then click Select.

7	 Click Publish to publish the files to the location you specified.

1 4
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Create a video
1	 Save all changes in your presentation and click File to display the 

Backstage view.

2	 Click Export.

3	 Choose Create A Video.

The Create A Video pane appears on the right side of the Backstage 
view.

4	 Click to choose the format for the video.

You can select Computer & HD Displays, which saves the file so that 
it can be viewed on a computer or other high-definition display; 
Internet & DVD, which saves the presentation in a form suitable for 
the web or a standard DVD; or Portable Devices, which saves the 
presentation in a form optimized for devices running Microsoft Zune.

5	 Click to choose whether you want to use the timings and narrations 
you’ve included with the presentation.

6	 If you opt not to use the timings saved with the presentation, you 
can specify the amount of time that you want to assign to the dis-
play of each slide.

7	 Click Create Video.

PowerPoint displays the Save As dialog box, in which you can 
choose the folder where you want to store the video.

1 3 4
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Saving your presentation as a video
A great way to create an auto-playing presentation for others 
is to create a video of the presentation itself. This is great for 
those times when you can’t be there in person to give the 

presentation. Instead, people can watch your presentation as a 
video they access online or on CD.
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8	 Choose the folder for the video.

9	 Enter a new name for the file, if necessary.

10	Click Save.

PowerPoint saves the video to the folder you selected.

9 10

8
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Broadcasting your presentation online
Another great way to share your finished presentation is to 
broadcast it live online. The great thing about this feature is that 
the people viewing your presentation don’t even need Office 
2013 in order to participate. Because the presentation is dis-
played on the web, anyone with a web browser can use the link 
you sent and view the live presentation.

Present your presentation online
1	 Display the presentation that you want to use and click File to dis-

play the Backstage view.

2	 Click the Share tab.

3	 Choose Present Online.

The Present Online panel opens on the right side of the screen.

4	 Click the arrow to choose the presentation service that you want to 
use.

Choose Microsoft Lync if the colleagues with whom you want to 
share the presentation are all Lync contacts; choose Office Presen-
tation Service if people viewing your presentation will be viewing 
your presentation in their browser windows.

5	 Click Present Online.

6	 If you choose the Office Presentation Service, the Present Online 
dialog box asks you to agree to the service’s agreement. Click 
Connect.

1 4
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TIP  If you choose Office Presentation Service, others will be 
able to view your presentation on the web, even if they don’t 

have Office 2013 installed.
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Backstage view  437

Index
A
Access 2013,  4, 399–414.  See also databases; 

See also web apps (Access 2013)
adding tables,  418–419
data

adding,  406
importing,  407

databases, creating,  402–403
datasheets,  406
data tables,  404–405, 420
external data,  407
forms,  410–411
Launch App tool,  425
Project Management,  403
realtionships,  408–409
records,  423
reports,  412–414
Report Wizard,  412–413
SharePoint,  403
tables,  408–409
team site,  426
templates,  403
ToolTip,  420
views,  422–423
views, creating,  424
web apps,  425

adding data,  421
creating,  415–426

access related options by right-clicking,  24
Add Account Wizard (Outlook 2013),  307
adding

contacts,  362–363
data,  406, 421

external contacts,  364–365
new members to groups,  345
pictures,  388–389
tables,  392, 418–419
text,  71, 384–385
text boxes,  86–87

Add-Ins,  43
address book,  344

Outlook 2013,  304
view,  304
work with,  304

Add To Dictionary,  80
Adjust group,  390
advanced find,  347
analyzing data,  207–228
appointments

creating,  323
recurring,  326–327

apps
adding to Windows 8 taskbar,  49
dock,  435
docking,  48
Jump lists,  50
launching,  431
messaging,  48
moving among,  46–47
moving between,  435
multiple,  431
Office 2013,  304
options,  434
rearranging,  436
sharing,  428
Start screen,  434, 436

tiles,  376, 436
Windows 8,  427, 428, 431

apps for Office,  87–90
arranging page elements,  394–395
Artistic Effects,  76
assigning tasks,  350
audio devices, setting up,  370
AutoRecover,  43
AutoText,  143
availability settings in Lync 2013,  360

B
background

images, adding,  200
pages,  394
pictures,  391
table,  393

Backstage view
accessing,  14
collaboration and,  114
documents, opening with,  70
emailing files,  64
files, previewing/printing and,  58
mail accounts, setting up in,  307
OneNote notebooks, editing information 

about,  280
program options, setting up with,  43
publications

opening with,  377
printing,  397

SkyDrive apps, accessing through,  115
slides, publishing through,  273
usage,  18
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using,  18
worksheets, opening with,  173
worksheets, printing,  206

Bing,  293, 388
Blogger,  131
blogging,  131

add images,  133
posts,  132
publishing content,  132–133
set up,  131

Bold,  83
books (Windows Store),  428
book title,  93
borders,  112
brochures,  375
bulleted lists,  82, 106
Bullets,  83
business card view,  346
business (Windows Store),  428

C
calendars,  319–340

add entry quickly,  322
appointments

creating,  322–323
recurring,  326–327

change layout,  331
customize display,  330
email,  340
events,  304
groups,  336–337
invitations, sending,  324–325
meetings,  304

creating,  324–325
navigate,  320
open,  334
Outlook 2013,  301, 304
search,  321
setting options,  338–339

share,  304
Start screen,  430
team,  334–335
views,  330–331
working in window,  320–321

calls, making with Lync,  370–371
Quick Lync bar and,  359

caption,  93
catalogs,  375
categories

mail,  312–313
Quick Click,  313
remove,  312

cells
formatting,  194
referencing,  212

changes (version tracking),  126–127
accepting,  126
rejecting,  127

changing view,  72–73
charms

using,  432
Windows 8,  432

Charms bar (Windows 8),  427
charts,  174–178

changing type,  177
choose a different style,  176
creating,  174–175
datasheet, adding to,  174
elements,  178–179
elements, adding,  178
filtering data,  179
formatting elements,  178
as illustration in Word document,  75
modifying,  176–177
Recommended Charts tool,  174

chats (Lync 2013),  359
Check For Issues,  64
clip art,  74, 197

Clipboard group,  71
closing files,  55
cloud,  3, 114

co-authoring and,  115
cloud technology,  4
co-authoring,  115, 258–259

contact,  117
in real time,  258–259
in the cloud,  115

collaborating
features,  114
with Word2013,  113–138

collaboration,  116–117
contact co-author,  117

collaborative work,  355
College Ruled,  285
colors,  92

adjusting,  97
custom scheme,  97

color scheme,  92
pictures,  390

Column Layout,  73
columns,  148–149

choosing,  148–149
creating,  148
spacing, changing,  149
width, changing,  149, 195

comma style,  194
comment balloons,  114
comments,  124–125

adding
PowerPoint 2013,  254
Word 2013,  124

deleting
Excel 2013,  187
Word 2013,  125

Excel 2013,  186–187
navigate,  255
in presentations,  254–255



Document Property (Quick Parts tool)  439

datasheets
Access 2013,  406
add data to,  406

Datasheet View
data, adding in,  421
tables, creating in,  404
usage,  423

data tables
Access 2013,  404–405, 420
add fields to,  405
create new,  404
creating,  220–221
editing,  420
modifying,  220–221
preparing,  404–405
relationships,  408–409

data trends
conditional formatting to 

showcase,  208–209
showcase,  208–209

decrease font size,  83
defining relationships,  408–409
delimited option,  169
design,  95

checker, running,  396
views,  412, 420

design tools
understanding,  92–94
Word2013,  92–94

desktop
Windows 8,  433
working with,  433

Desktop Asset Tracking,  403
Desktop Issue Tracking,  403
dimensional effects,  92
display ruler,  108
docking apps,  435
Document Inspector,  64
Document Property (Quick Parts tool),  160

forms,  410–411
notes,  352–354
publications,  375–398
reports,  412–414
signatures,  316–317
styles,  103
tables,  84–85
tasks,  305, 348
views,  424
web apps with Access 2013,  415–426

currency style,  194
current view,  346
Customize Ribbon tab,  43
Customize Status Bar list,  67
custom sort,  223

D
data

adding,  406, 421
custom sort,  223
display bars,  209
filtering,  224–225
filter selected,  224
highlight results,  208
import,  421
importing,  407
sorting,  222–223
subtotaling values,  215
type new,  166
viewing with Quick Analysis,  228

data bars,  209
databases,  399–414

adding data,  406
blank desktop,  402
create blank,  402
create new,  402–403
templates, creating from,  403
types,  399

respond to,  125, 255
Reviewing pane and,  121

common calculations,  214
conditional formatting,  208
contact groups,  344–345

add,  344
add new membmers to,  345
create,  362
current view,  346
email,  344

contacts
adding new,  342
add new,  363
company,  342
editing,  343
email,  342
external,  364–365
finding,  347, 366–367
full name,  342
job title,  342
Lync 2013,  359, 362–363, 363
mailing,  342
new email,  345
notes,  342
Outlook 2013,  301, 342–347, 344
phone numbers,  342
view card,  365
viewing,  366–367
website,  342
Windows 8,  428

content items,  160
contextual tabs,  14, 15
copy and paste data,  171
correcting mispellings,  80–81
create

databases,  402–403
data tables,  404
documents,  68–69
folders,  315



440  documents

create table,  220
enhancing worksheets,  191–206
explore,  163
formatting worksheets,  191–206
formulas,  212–213
functions,  212–213
getting started,  162–163
launch in Windows 8,  162
new files, creating in,  51
Recommended Charts tool,  174
resize tables,  221
Start screen,  164
themes,  192–193
view controls and,  59

Exchange Server and Outlook 2013,  305
exploring the Start screen,  430
exporting files,  56–57

to non-Office applications,  56
external contacts,  364–365
external data,  168

access 2013,  407

F
Facebook,  40
fax services,  64
features of Windows 8,  427–428
fields, adding to data tables,  405
File Explorer,  428, 433
files

closing,  55
email,  64
exporting,  56–57
inspecting,  64
mark as final,  60
open existing,  52
opening,  51
PDF/XPS,  56
previewing,  58
printing,  58

E
editing

data,  170–171
data tables,  420
pictures,  390
Publisher 2013,  390
signatures,  317

editions (of Office 2013)
enterprise,  4
Office 365 Home Premium,  4
Office 2013,  4
Office on Demand,  4
small business,  4

education (Windows Store),  428
email,  128, 365

files,  64
organize,  304
Outlook 2013,  301, 304
receive,  304
send,  304
signatures,  316–317
Start screen,  430
Windows 8,  427

emphasis,  93
endnotes

adding,  150–151
formatting,  151
navigate,  152
show,  152
working with,  152

Enforcing Protection,  136
enterprise (Office 2013),  4
entertainment (Windows Store),  428
Excel 2013.  See also workbooks; See 

also worksheets
Access 2013,  407
Access Datasheets and,  421
analyzing data,  207–228
common calculations,  214

documents
blank,  68
changing view,  72–73
colors, adjusting,  97
columns, formatting,  148–149
combining,  135
comparing,  134
creating,  68–69
endnotes

adding,  150–151
working with,  152

features, adding,  139–160
footers

adding,  142–143
working with,  144–145

footnotes
adding,  150–151
working with,  152

group formatting,  93, 96, 98
headers

adding,  142–143
working with,  144–145

mail merge
creating document for,  158–159
preparing for,  156–157

open existing,  70
page numbers, adding,  140
presenting online,  128–130
pull quotes,  153
restricting editing,  136–138
sections,  146–147
sidebars,  153
table of contents,  154–155
text, adding,  71
tracking changes,  120–121
working collaboratively in,  116–117

Draft view,  72
dragging text to select,  23



hide/reveal rows  441

groups
Adjust,  390
creating,  336–337
current view,  346
email,  344
forms,  410
Illustrations,  388
new members,  345
Page Background,  381
page elements,  394–395, 395
Pages,  383
Page Setup,  382
reports,  412
Table Formats,  393
Text,  384
ungroup,  395
using,  336–337

H
handouts,  267
Header & Footer Tools Design,  141
headers,  142–143

adding,  142–143
change display,  145
choose from gallery,  142
create from scratch,  143–144
levels of,  93
move among,  144
working with,  144–145

headers/footers,  144–159
headings and themes,  92
health (Windows Store),  428
help,  44–45

Office Help files,  45
window,  14

hide/reveal columns,  201
hide/reveal rows,  201

show,  152
working with,  152

Format painter,  83
formatting,  16, 106–107

conditional,  208
paragraphs,  106–107
preview,  393
reports,  412
tables,  393
text,  82, 385, 387

forms
Access 2013,  410–411
create,  410–411
data,  410–411
group,  410
layout tools,  411
modify,  411
simple,  410–411

formulas,  213
check for errors,  217
entering,  216
troubleshooting,  217
type,  216

functions,  213
arguments,  219
AVERAGE,  213
COUNT,  213
insert,  218
library group,  219
SUM,  213
working with,  218–219

G
games (Windows Store),  428
government (Windows Store),  428
Grammar In Word,  81
greeting cards,  375

protecting,  60–61
save with a password,  61
saving on computer or device,  54
saving to the cloud,  53
sharing,  62–63

finalizing publications,  396–398
finance (Windows Store),  428
find tables,  418
Flash

Internet Explorer 10,  428
Windows 8,  428

flash fill,  166
entering data using,  166

Flickr,  40
folders

create new,  315
move mail to new,  315
Outlook 2013,  314–315

fonts
color,  83
customize,  98
displaying gallery of,  381
Formatting Toolbar and,  83
increase size,  94
Publisher 2013,  387
selecting,  98
size,  83
themes and,  92

food (Windows Store),  428
footers,  142–143

adding,  142–143
change display,  145
choose from gallery,  142
create from scratch,  143–144
move among,  144
working with,  144–145

footnotes
adding,  150–151
navigate,  152
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long documents,  139–160
columns, creating/formatting,  148–149
footnotes/endnotes

adding,  150–151
headers/footers

adding,  142–143
mail merge

creating document for,  158–159
preparing for,  156–157

page numbers, adding/
formatting,  140–141

sections, creating,  146–147
sidebars/pull quotes, creating,  153
table of contents,  154–155

Lync 2013,  183, 328, 355–374
availability,  360
calls,  359
chat,  359
contacts,  359
external contacts,  364
getting started,  358–359
instant messaging (IM),  368–369
launching,  356
location,  361
make contact with,  355–374
menu bar,  359
new contacts,  363
password,  356
personalizing,  360–361
phone calls,  370–371
preferences,  361
Quick Lync bar,  359
settings,  358
singing in,  356–357
status,  360
tools,  358
user name,  361
video calls,  359, 372–373
Windows 8 Start screen,  356

J
Jump lists,  50

K
keyboard selection tool,  34
keyboard shortcuts,  27

create,  28–30

L
Label Changes,  134
labels,  375
Language,  43
Launch App tool (Access 2013),  425
launching,  10–11

apps,  431
Lync 2013,  356
Office apps,  10
Outlook 2013,  302–303
Publisher 2013,  376–377
web apps,  425

launching apps,  38
Layout Type,  382
lifestyle (Windows Store),  428
Line Numbers,  27
line style,  285

College Ruled,  285
color,  285
grid,  285
Narrow Ruled,  285
Standard Ruled,  285
Wide Ruled,  285

LinkedIn,  40
linking text boxes,  386
list paragraph,  93
list view,  422
Live Messenger,  368
location,  361

I
icons,  209
Illustrations group,  388
image editing,  16
images

adding in Excel 2013,  196–197
background,  200

importing
data,  407, 421
table data,  421
text,  385

Increase font size,  83
indents,  108–112

content,  111–112
first line,  110
hanging,  110

information
displaying,  201
hiding,  201

inserting
pages,  383
pictures,  74
tables,  84–85, 392–393

Inspect Document tool,  64
inspecting files,  64
Instant Message (IM)

contact card and,  365
contacts and,  343
sending,  368–369

intense quote,  93
intense reference,  93
Internet Explorer 9,  428
Internet Explorer 10,  428

Flash,  428
invitations,  375
Italic,  83



numbers, formatting  443

notebooks
adding lines to pages,  285
audio,  294–295
based on template,  284
create,  280–281
grid,  285
insert online pictures,  293
insert picture,  292–293
line style,  285
link to,  297
new,  280–281
open existing,  282–283
open from computer,  283
pages,  284–285
searching for,  299
sharing,  296–297
sharing in meeting,  298
video,  294–295

notes
adding,  286–287
apply styles,  289
contacts,  342
creating,  352–354
display,  353–354
draw,  287
formatting,  288–289
managing,  277–300
managing in Outlook 2013,  341–354
optional,  348
Outlook 2013,  352–354
sharing,  277–300
simple formatting,  288
tagging,  290–291
viewing,  352–354

numbered lists,  82, 106
number format

comma style,  194
currency style,  194
percent style,  194

numbers, formatting,  83, 194

Microsoft Excel 2013.  See Excel 2013
Microsoft Lync 2013.  See Lync 2013
Microsoft Office Backstage view,  13, 28
Microsoft OneNote 2013.  See OneNote 2013
Microsoft Outlook 2013.  See Outlook 2013
Microsoft PowerPoint 2013.  See PowerPoint 

2013
Microsoft Publisher 2013.  See Publisher 2013
Microsoft SkyDrive,  115
Microsoft Word 2013.  See Word 2013
minibars,  13, 14, 24, 141

displaying,  16
minimalist,  13
mispellings, correcting,  80–81
modeless window,  13
modifying

forms,  411
publications,  380–381
styles,  102
tables,  84–85

mouse,  22
moving between apps,  435
moving data,  171

by touch,  171
using mouse,  171

music
Windows Store,  428
Xbox branding,  428

N
Narrow Ruled,  285
Navigation Grid,  270
Navigation Pane

Find/Replace and,  79
Word and,  67

news (Windows Store),  428
non-Office applications,  56
non-touchscreen,  381

M
mail

categorize,  312–313
manage,  309
Outlook 2013,  304
Quick Click categories,  313
setting up accounts,  307

mail accounts, setting up,  307
mail merge,  156–157

completing,  159–160
creating document,  158–160
insert fields,  158
previewing,  158
recipient list,  156
starting,  156

manage
mail,  309
tasks,  305

Manage link,  41
managing notes (OneNote 2013),  277–300
managing styles,  104
many-to-many table relationships,  408
margins,  108–112
media (Windows 8),  427
meetings

create,  324–325
create invitations,  324–325
online,  328–329

menu bar (Lync 2013),  359
messages

Outlook 2013,  308
reply to,  308

Microsoft Access 2013.  See Access 2013
Microsoft Account,  41, 429

managing,  42–43
Online Settings,  429
program options,  43
security,  429
SkyDrive,  429



444  Office 365

On-Screen keyboard,  30, 33
choose,  34
extended,  34
handwriting palette,  34
standard,  34
thumbs,  34

organize styles,  104
organize with folders,  314
Outline view,  72
Outlook 2013,  4, 301–318, 320, 341–354

add account,  303
Add Account Wizard,  307
adding new contacts,  342
address book,  304
calendar,  301, 304
categorize mail,  312–313
change window,  306
contact groups,  344–345
contacts,  301, 344
editing contacts,  343
email,  301, 304
email signatures,  316–317
Exchange Server,  305
finding contacts,  347
folders,  314–315
launching,  302–303
mail,  304
messages,  308
notes, managing,  341–354
people,  305
people, managing,  341–354
Quick Click,  313
Quick Steps,  309
Reading Pane,  306
ribbon,  306
search tools,  347
start,  302–303
starting,  302–303
tasks,  301, 305, 348–349

small business,  4
social media,  3
subscription-based Office model,  4
subscription plans,  4
tablet,  21
touch,  19–36
touchscreens,  8
what’s new,  3
in Windows 7,  10
Windows 7,  3
Windows 8,  1
Word,  4

Office apps
from Windows 8 Start screen,  10
start,  10

Office Background,  39
Office.com,  86, 388
Office for Mac,  4
Office Help files,  45
Office on Demand,  3, 4
Office Professional Plus,  399, 415
Office Store,  87
OneNote 2013,  4, 277–300.  See 

also notebooks; See also notes
explore,  279
getting started,  278–279
insert picture,  292–293
launch,  278
managing files,  277–300
managing notes,  277–300
meeting notes, sharing,  128
notebooks,  280–300
sharing notes,  277–300
Touch Mode,  279

one-to-many table relationships,  408
one-to-one table relationships,  408
online meetings,  328–329
Online Pictures,  75
online videos,  88–90

O
Office 365,  4, 38

Home Premium,  4
subscription,  415

Office 2013,  1–8
Access,  4
accomplishing basic tasks,  37–64
add comments,  21
apps,  10, 304
cloud,  3
collaborate,  21
desktop shortcut,  13
editions,  4
enterprise,  4
Excel,  4
explore,  13–15
getting started,  9–18
givens,  21
keyboard,  19–36
laptop,  21
launching,  10–11
launch in Windows 7,  11–12
learning the screen,  14–18
look and feel,  13–15
mouse,  19–36
navigating,  20–21
netbook,  21
Office 365 Home Premium,  4
Office for Mac,  4
Office on Demand,  3, 4
OneNote,  4
Outlook,  4
personalize,  39
phone,  21
PowerPoint,  4
Publisher,  4
Publisher 2013,  376
review files,  21



Preview area (Publisher 2013)  445

Recolor,  390
styles,  391

pinching,  36
Pin The Ribbon tool,  13
PivotTables,  162, 226–228

creating,  226–228
recommended,  226–228

point and click,  22
PowerPoint 2013,  4, 25, 40, 47, 51, 59

co-authoring,  258–259
collaboration,  253–276
commenting on presentations,  254–255
finishing presentations,  253–276
presenting live,  268–269
previewing presentations,  260–261
Slide Zoom,  271
timing presentations,  262–263

preparing data tables,  404–405
presentations

add comment,  254
broadcast online,  276
co-authoring,  258–259
commenting,  254–255
create notes pages,  265
incorporating speaker notes,  264–265
navigate,  270–271
navigate comments,  255
open shared,  258
packaging,  272–273
Presenter View,  268
presenting live,  268–269
previewing,  260–261
printing materials,  266–267
reorder slides,  261
respond to comments,  255
save as video,  274–275
Slide Zoom,  271
timing,  262–263

Preview area (Publisher 2013),  382

paragraphs
alignment,  106
formatting,  106–107
settings,  107, 109
spacing,  106–107, 107

PDFs,  118–119
opening,  118
saving,  119

PDF/XPS file
exporting Excel documents to,  188
exporting Word documents to,  56

people
manage contacts,  305
managing in Outlook 2013,  341–354
Outlook 2013,  305
view contacts,  305

People view,  346
percent style,  194
personalizing (Lync 2013),  360
phone calls (Lync 2013),  370–371
photos

Start screen,  430
Windows 8,  427
Windows Store,  428

Picture Placeholder,  389
pictures,  75

adding,  388–389
background,  391
brightness,  390
color scheme,  390
contrast,  390
editing,  76–77, 390
flow text around,  77
insert,  292–293
inserting,  74
Layout Options,  77
online,  388
Publisher 2013,  390–391

tasks, managing,  341–354
To-Do bar,  332–333, 348
tweaking the window,  306
view controls in,  59
welcome,  302
window,  304–305
Windows 7,  302
Windows 8,  302

overflow indicator,  386

P
Page Background group

borders, adding,  112
modifying,  381

Page Design,  380, 382
page elements

arranging,  394–395
grouping,  394–395
Publisher 2013,  394–395

Page Layout tab,  27
page numbers,  140–141

adding,  140
formatting,  141
removing,  141

pages
adding lines,  285
background,  394
based on template,  284
grid,  285
insert,  383
Layout Type,  382
line style,  285
Publisher 2013,  382–383
setting up,  284–285
set up,  382

Page Setup group,  382
Pages group,  383
Paper Layout,  73



446  printing

Quick Click
categories,  313
Outlook 2013,  313

Quick Lync bar,  359
Quick Parts,  143, 160
Quick Steps (Outlook 2013),  309
Quick Styles,  387
quotes,  93

intense,  93

R
Reading Pane (Outlook 2013),  306
Read Mode,  72

use,  73
rearranging apps,  436
recipient list,  156

editing,  157
use existing,  157

Recolor (pictures),  390
Recommended Charts tool (Excel 2013),  174
records

Access 2013,  423
tables,  423

references
intense,  93
subtle,  93

relationships
define,  408–409
many-to-many,  408
one-to-many,  408
tables,  408–409

relationships (Access 2013),  408–409
replying to messages,  308
reports,  375

Access 2013,  412–414
creating,  412–414
design view,  412
formatting,  412

fonts,  381, 387
insert pages,  383
launching,  376–377
Layout Type,  382
modifying publications,  380–381
non-touchscreen,  381
open existing publications,  377
Page Background,  381
Page Design,  380, 382
page elements,  394–395
pages,  382–383
pictures,  390–391

adding,  388–389
Preview area,  382
preview publications,  397–398
print publications,  397–398
Quick Styles,  387
Schemes,  380
scratch area,  389
spacing,  387
tables,  392–393
text,  384–385

boxes,  386
color,  387
formatting,  387–397
importing,  385–397
size,  387

touchscreen,  381
Windows 7,  376
Windows 8,  376
work area,  377

pull quotes,  153
adding,  153–154

Q
Quick Access toolbar,  13, 14, 26, 30, 43, 180, 

182, 279
Quick Analysis,  228

printing
previewing files and,  58
publications,  397–398

Print Layout view,  72
print preview of reports,  412
priorities (tasks),  349
productivity (Windows Store),  428
program options,  43
Project Management (Access 2013)

Access 2013,  403
Proofing,  81
protecting files,  60–61
publications

create blank,  377
e-mail preview,  397
finalizing,  396–398
Fonts,  381
modifying,  380–381
open existing,  377
Page Background,  381
Page Design,  380
pictures,  386
preview,  397–398

e-mail,  397
print,  397–398
Publisher 2013,  377
Schemes,  380
shapes,  386

Publisher 2013,  4, 51, 59, 375–398
adding

pictures,  388–389
text,  384

arrange objects,  394
create blank publication,  377
creating publications,  375–398
design checker,  396
editing,  390
finalizing publications,  396–398



spacing  447

shopping (Windows Store),  428
shortcut key,  27
Short Text,  419
sidebars,  153

adding,  153–154
signatures

add to message,  317
create,  316–317
edit,  317
email,  316–317

signing in (Lync 2013),  356–357
simple formatting,  288
Simple Markup,  122–123, 135

choose,  123–124
turn on,  122
using,  122

single-tapping,  32
to select an item,  32

SkyDrive,  40, 43, 53, 281, 388, 429
slides

printing,  266
publish,  273

Slide Sorter,  261
Slide Zoom,  271
small business edition (Office 2013),  4
SmartArt,  75
social media,  3, 114

Social,  428
Start screen,  430
Windows 8,  428
Windows Store,  428

sorting
custom,  223
data,  222–223

spacing,  92, 106–107, 107
1.5 lines,  107
at least,  107
double,  107
exactly,  107

Scrollbar,  25
in Word,  25
in PowerPoint,  25
to scroll screen,  25
using,  25

searching tables,  418
search tools,  347
section breaks

continuous,  146
even page,  146
next page,  146
odd page,  146
remove,  147
types,  146
view,  147

sections,  146–147
creating,  146–147
insert break,  146

security
Microsoft Account,  429
Windows Store,  428

selecting text,  23
send (IM),  368–370
services,  40–41

changing,  41
settings

availability,  360
Lync 2013,  358
paragraph,  107, 109

Shapes,  75
Share Meeting Notes,  130
SharePoint,  53, 265, 281, 417

Access 2013,  403
lists,  421

sharing files,  62–63
invite others,  62–64
save to cloud,  62

sharing notes (OneNote 2013),  277–300
notebooks,  296–297

group,  412
preview,  412
print preview,  412
themes,  412
wizard,  412–414

Report Wizard,  412–414
restricted formatting,  137
reviewing pane,  121

hide,  121
show,  121

ribbon,  13, 14, 67, 304, 358
additional keys,  26
customize,  13
display,  306
navigating with the keyboard,  26–27
Outlook 2013,  306
pin,  13
unpin,  13
using,  15

Ribbon Display Options,  14, 17
icon,  17
switch to,  17

right-clicking,  24
for more options,  24
to access related options,  24

rows, adjusting height of,  195

S
saving a document

in Word 2013,  65–90
to the cloud,  53

Schedule A Meeting link,  117
schemes,  380

color,  380, 390
scratch area (Publisher 2013),  389
Screenshot,  75
ScreenTips,  43



448  spacing,  continued

one-to-many,  408
one-to-one,  408

tables
add columns,  392
adding,  392, 418–419
add rows,  392
background,  393
blank,  419
create,  84–85
delete columns,  392
delete rows,  392
find,  418
formatting,  393
import data,  421
inserting,  84–85, 392–393
merge cells,  392
modify,  84–85
one-to-one,  408
Publisher 2013,  392–393
records,  423
relationships,  408–409
resize,  221
search,  418
split cells,  392
text alignment,  392
text direction,  392

tablets and Windows 8,  427
tabs,  14, 108–112

adding,  109–111
bar,  110
center,  110
decimal,  110
first line indent,  110
hanging indent,  110
left,  110
right,  110
types,  110

tagged notes,  290–291
finding,  291–299

caption,  93
create new,  103
emphasis,  93
gallery,  100
heading levels,  93
intense quote,  93
intense reference,  93
list paragraph,  93
managing,  104
modify,  101
modifying,  102
organize,  101, 104
pane,  101
pictures,  391
quote,  93
subtitle,  93
subtle reference,  93
title,  93
use,  94
view,  101

style sets,  93
choosing,  96
gallery,  93
saving,  96

subscription-based Office model,  4
subscription plans,  4

subtitle,  93
subtle reference,  93
swiping,  35, 35–36

T
Table Formats group,  393
table of contents,  154–155

adding,  154
custom,  155
removing,  154

table relationships
Access 2013,  408–409
many-to-many,  408

multiple,  107
paragraphs,  106–107, 107
Publisher 2013,  387

sparklines,  210–211
adding,  210–211
color,  211
create,  210
data markers,  211

speaker notes
add,  264
incorporating in presentations,  264–265

spell check, customizing,  81
sports (Windows Store),  428
spreading,  36
Spreadsheet Solutions,  173
SQL Server/ODBC Data,  421
Standard Ruled,  285
Start screen

apps,  434, 436
calendar,  430
email,  430
exploring,  430
photos,  430
social media,  430
starting a new workbook,  164–165
using,  430
Windows 8,  427, 430

status bar,  14, 67
add item,  67
remove item,  67

status (Lync 2013),  360
Style Inspector,  105
style pane,  101

options,  101
working with,  101

styles,  92, 93–95
applying to text,  100–101
assigning,  101
book title,  93
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changes,  359
Chart,  75
Decrease font size,  83
Font,  83
Font Color,  83
Font size,  83
Format painter,  83
Increase font size,  83
Italic,  83
Launch App,  425
Lync 2013,  358
Numbering,  83
Online Pictures,  75
Pictures,  75
Screenshot,  75
search,  347
Shapes,  75
SmartArt,  75
Styles,  83
Text Highlight Color,  83
Underline,  83
Windows Store,  428

ToolTip (Access 2013),  420
Touch Mode,  21, 30

turning on,  31
touchscreens,  381

Office 2013,  8
Windows 8,  427

touch techniques,  30
exploring,  30
mobile,  30
tablet,  30

Track Changes
comparing documents,  134
lock,  120–121
passwords,  120
turn on in Excel 2013,  184
Word and,  120–121

trackpad,  22–36

edits,  78–79
find,  79
font,  387
formatting,  82, 385, 387
importing,  385
Publisher 2013,  384–385
replace,  79
size,  387
spacing,  387

Text/CSV files,  421
Text group,  384
Text Highlight Color,  83
Text Import Wizard,  168
text markup,  114
themes,  92, 95

applying,  192
choosing,  95, 192–193
color,  92
create new fonts,  98
custom,  193
Excel 2013,  192–193
font,  92
modify custom,  193
new,  99
reports,  412
save custom,  193
saving,  99
select for document,  95
size,  92
style,  92
Word2013,  92

title, formatting with styles,  93
To-Do bar

adding favorites,  333
displaying tasks in,  348
usage, general,  332–333

tools
Bold,  83
Bullets,  83

tap-and-hold technique,  33–34
taskbar (Windows 8),  434
tasks,  348–351

active list,  351
assigning,  305, 350
copies,  350
creating,  305, 348
make private,  349
managing,  305
mark as completed,  351
notes,  348
optional notes,  348
Outlook 2013,  301, 305
priority,  349
properties,  349
quick list,  348
unassigned,  350
view,  348

team calendars,  334–335
merge,  335
working with,  334–335

team site
Access 2013,  426
open in Access 2013,  426
working with,  426

templates,  69
databases,  403
data tables,  404
web apps,  416

text,  78–79
adding,  384–385
alignment,  392
applying styles to,  100–101
boxes,  386

adding,  86–87
linking,  386

color,  387
control flow,  386
direction,  392



450  travel and the Windows Store

charms,  432
Charms bar,  427
contacts,  428
desktop,  12–15, 433
email,  427
features,  427–428
File Explorer,  428
Flash,  428
Internet Explorer 10,  428
media,  427
moving from app to app,  435
Office 2013,  1
Outlook 2013,  302
photos,  427
Publisher 2013,  376
rearranging apps,  436
social media,  428
Start screen,  66, 356, 427, 430
tablet,  427
taskbar,  434
touch device,  30
touch-screen,  427
TV series,  428
Windows Store,  428
Xbox Live,  428

Windows Store,  428
Word 2013,  40.  See also documents; See 

also long documents
collaborating,  113–138
color scheme,  92
creating a document,  65–90
designing content,  91–112
design tools,  92–94
documents, creating/saving,  65–90
editions of,  4
formatting content,  91–112
getting started,  66–67
managing styles,  104
modifying styles,  102

Outline,  72
presenter,  268
Print Layout,  72
print preview,  412
Read Mode,  72
settings,  353
Slide Sorter,  261
working with,  422–423

voice call,  365

W
weather (Windows Store),  428
web apps (Access 2013),  415–426

create blank,  417
create from template,  416
create new,  416–417
data, adding,  421
Launch App tool,  425
launching,  425
tables

adding,  418–419
editing,  420

team sites and,  426
using,  425
views

creating,  424
using,  422–423

When Correcting Spelling In Microsoft Office 
Programs,  81

Wide Ruled property,  285
Windows 7

Office 2013,  3, 10
Outlook 2013,  302
Publisher 2013,  376

Windows 8,  10, 427–436
adding Office 2013 to desktop,  12–15
apps,  427, 431
app sharing,  428

travel and the Windows Store,  428
Trust Center,  43
Trusted Locations,  43
Trusted Publishers,  43
TV series, accessing in Windows 8,  428
Twitter,  40

U
Underline,  83
Unpin The Ribbon tool,  13
user name (Lync 2013),  361

V
video calls,  365, 370

getting ready,  372
Lync 2013,  359, 372–373
placing,  373
properties,  372

videos
creating,  274–275
Windows Store,  428
Xbox branding,  428

view controls,  14
changing,  59
working with,  59

views,  346
Access 2013,  422–423, 424
Backstage,  273
business card,  346
changing,  72
create new,  424
datasheet,  404, 421, 423
designing

Report Wizard and,  412
tables, editing,  420

Draft,  72
gallery,  346
list,  422



Zoom controls  451

X
Xbox

branding,  428
Live Games,  428
music,  428
video,  428

Y
YouTube,  40

Z
Zoom controls,  72

zooming in,  36
zooming out,  36

worksheets,  161–190
adding new,  172
background images,  200
blank,  172
changing order of,  202
choosing print area,  206
clip art,  197
columns

adding,  198–206
deleting,  198–206

creating,  161–190
deleting selected content,  199
displaying information,  201
entering data,  166
filtering data,  224–225
formatting cells,  194–195
hiding information,  201
importing data,  168–169
insert picture file,  196
multiple worksheets

entering data,  203–206
format data on,  203–206

navigate by touch,  170
navigating by keyboard,  170
PDF, creating from,  188–189
previewing,  204–205
printing,  204–206
protecting current,  180
removing,  202
rows, adding/deleting,  198–199
saving,  161–190
selecting multiple,  203
setting up for printing,  204
templates, creating from,  173–189
working with multiple,  202–203

Office, opening as part of,  47
opening files,  51
organize styles,  104
saving a document,  65–90
Start screen,  66, 68
styles,  93–95

creating,  103
sets,  93

table of contents,  154–155
themes,  92
tour window,  67
zooming in,  59

WordPress,  131
work area (Publisher 2013),  377
workbooks

accepting changes,  185
adding new worksheet to,  172
adding passwords,  180
commenting on,  186–187
creating blank,  164
creating new,  164–165
deleting comments,  187
exporting,  188–190
inserting comments,  186
marking as final,  181
presenting online,  183
protecting,  180–181
rejecting changes,  185
reviewing changes,  185
saving,  180–181
sharing,  182–183
tracking changes,  184–185

working collaboratively,  116–117
working with

desktop,  433–436
people views,  346
a team site,  426
with views,  422–423
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What do you think
of this book? 
We want to hear from you! 

To participate in a brief online survey, please visit: 


Tell us how well this book meets your needs—what works effectively, and what we can do better.  

Your feedback will help us continually improve our books and learning resources for you.   


Thank you in advance for your input!
 

microsoft.com/learning/booksurvey 
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