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Date correctedDescriptionLocationPage

Offer page and 
back cover 
page

We apologize, but early printings of this book included information 
about a free Learning Plan Assessment, which is not available.

vi Part opener 
exam number

Reads:
Exam 77-787

Should read:
Exam 77-888

10/14/2011

13 First 
paragraph, 
first line

Reads:
...to a workbook,...

Should read:
...to a document,…

8/2/2013

23 Step 4 Reads:
4. ...Modify Styles... 

Should read:
4. ...Modify Style…

8/2/2013

25 Paragraph 
after Tip 
reader aid

Reads:
Here's a quick rundown on some of the control controls you might 
use.

Should read:
Here's a quick rundown on some of the content controls you might 
use.

8/2/2013

30 Step 3 Reads:
...Projects... 

Should read:
...Project…

8/2/2013

36 "Inserting a 
WordArt 
Object" sidebar

The text implies that WordArt objects are not searchable. This is 
incorrect. WordArt is searchable.

8/2/2013
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50 Second 
paragraph, 
third line

Reads:
Active As

Should read:
Activate As

8/2/2013

52 Penultimate 
bulleted item, 
third-to-last 
line

Reads:
...rounded down...

Should read:
...rounded…

8/2/2013

56 Fourth 
paragraph, last 
line

Reads:
…click Rematch To Set Style.

Should read:
…click Reset To Change Style.

8/2/2013

59 "Practice 
Tasks" sidebar, 
third bulleted 
item, third line

Reads:
...columnar chart...

Should read:
...bar chart…

8/2/2013

60 Last paragraph Should read:
To make changes to a built-in building block—adding a cover page, for 
example—add it to your document, revise it, select the quick part, 
and then click Save Selection To Gallery (for a cover page, the 
command is Save Selection To Cover Page Gallery). Word displays the 
Create New Building Block dialog box. (You can also click Quick Parts, 
Save Selection to Quick Part Gallery on the Insert tab.)

8/2/2013

61 Fifth bulleted 
item, first line

Reads:
Options pecify how...

Should read:
Options specify how…

8/2/2013

68 "Practice 
Tasks" sidebar, 
second 
bulleted item, 
last sentence

Reads:
Save the header as a new building block in the Header gallery.  

Should read:
Save the footer as a new building block in the Footer gallery.

8/2/2013

83 First 
paragraph, 
sixth line

Reads:
...guide (APS Fifth Edition),... 

Should read:
...guide (APA Fifth Edition),…

8/2/2013
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86 Second 
paragraph, last 
sentence

Reads:
But be warned that if you have sources defined on this computer (or if 
another user does), that source list is replaced by those defined in the 
copy of Sources.xml you open.    

Should read:
But be warned that this will replace any existing definitions of the 
currently logged on user.

8/2/2013

93 First 
paragraph, 
first line

Reads:
When you are ready to build your table of authorities, click Insert 
Table Of Authorities on the References tab.  

Should read:
When you are ready to build your table of authorities, position the 
cursor where you want the Table of Authorities to appear, then click 
Insert Table Of Authorities on the References tab.

8/2/2013

94 "To format 
and generate a 
table of 
authorities" 
procedure, 
step 4

Reads:
4. Click OK.

Should read:
4. Click OK. (If the field code appears, right-click and select Toggle 
field codes.)

8/2/2013

94 "To format 
and generate a 
table of 
authorities" 
procedure, 
step 3, third 
bulleted item

Reads:
Select and clear the Use original formatting option... 

Should read:
Select and clear the Keep original formatting option…

8/2/2013

100 "To specify 
index..." 
procedure, 
step 1

Should read:
In the document, insert your cursor where you want the index to 
appear.

8/2/2013

122 "To set up 
envelopes for 
mail merge" 
procedure, 
step 2

Reads:
2. On the Start Mail Merge menu, click Envelopes.  

Should read:
2. On the Mailings tab, in the Start Mail Merge group, click Start Mail 
Merge, and then click Envelopes.

8/2/2013

123 "To set up 
labels for mail 
merge" 
procedure, 
step 7

Should read:
7. Add merge fields to the first label to create an address block. In the 
Write & Insert Fields group, click Update Labels.

8/2/2013
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140 Step 4 Reads:
4. Close the Visual Basic editor, and then test the button.

Should read:
4. Close the Visual Basic editor. On the Developer tab, in the Controls 
group, click Design Mode to disable it, and then test the button.

8/2/2013

143 Top of page, 
third bulleted 
item

Reads:
As the last steps, click the command button to run its macros, and 
then run CleanUp from the Quick Access Toolbar. 

Should read:
As the last steps, turn off Design mode, click the command button to 
run its macros, and then run CleanUp from the Quick Access Toolbar.

8/2/2013

168 After step 5 At the end of the procedure on page 168, the following step should be 
added:
6. In the XML Source pane, drag the XML elements to the area on the 
worksheet where you want the data to appear.

8/2/2013

172 Last 
procedure, 
step 1

Reads:
On the Changes tab, click Allow Users to Edit Ranges.

Should read:
On the Review tab, in the Changes group, click Allow Users To Edit 
Ranges. (You must unprotect the worksheet first if necessary.)

8/2/2013

196 Second 
paragraph, 
second line

Reads:
...except for table tables.

Should read:
...except for data tables.

8/2/2013

201 "To use the 
SUMIFS 
function" 
procedure, last 
line

Reads:
SUMIF

Should read:
SUMIFS

8/2/2013

244 "3.3 Apply and 
Manipulate 
PivotTables" 
section

The following Important reader aid should be added after the topic 
title:
Important   You can find the sample data shown in this section in the 
Chapter 2 practice file named Function_examples.xlsx.

8/2/2013

272 "Practice 
Tasks" sidebar, 
first bulleted 
item, third line

Reads:
…to the text file,...

Should read:
…to the Access file,…

8/2/2013

274 Second line of 
caption above 
screen shot

Reads: 
(.xlsb)

Should read: 
(.xlsm)

8/2/2013
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276 First paragraph Should read:
Before you record a macro, you should also determine whether to use 
absolute or relative cell references. (You can use a combination of the 
two as necessary.) If you keep absolute references, the macro 
operates only in the specific cells you use when you record the macro. 
For example, with absolute references, if you insert a series of dates 
or names in the cell range A1:G1 as a step in recording a macro, that 
macro works only in that cell range when you run it. If you use relative 
references (by clicking Use Relative References in the Code group), 
the macro inserts the data in any comparable range of cells.

10/14/2011

283 Second 
paragraph 
after See Also 
reader aid, 
second line

Reads:
…right-click This Worksheet...

Should read:
…right-click This Workbook…

8/2/2013

305 Step 6, fourth 
line

Reads:
If the order is less than 100, the formula enters 0.

Should read:
If the order is less than 100, the formula enters 0 and the value is 
displayed as '-'.

8/2/2013

305 Step 6, second 
sentence

Should read:
The formula is =IF(I13>=100,I13*-.1,0).

8/2/2013

308 Last line Reads: 
...enter a custom record...

Should read:
...enter a customer record…

8/2/2013

328 "Object 
Designers" 
section, 
second 
sentence

Reads:
...Option Designers category... 

Should read:
...Object Designers category…

8/2/2013

331 First 
paragraph, 
second 
sentence

Should read:
To show or hide the navigation pane, click the arrow button that 
appears at the top of the pane.

8/2/2013

349 Last bulleted 
item, second 
sentence

Should read:
In yes/no fields, Access stores a -1 for true (yes) or a 0 for false (no).

8/2/2013

358 First 
paragraph, 
second line

Reads: 
Access Opens...

Should read:
Access opens…

8/2/2013
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374 First 
paragraph, 
second line

Reads: 
...click Filter by Selection...

Should read:
...click Selection…

8/2/2013

376 "To filter by 
selection" 
procedure, 
step 3

Reads:
...click the Filter by Selection button.

Should read:
...click the Selection button.

8/2/2013

408 Third 
paragraph, 
third line

Reads:
If the Live Preview featured is enabled...  

Should read:
If the Live Preview feature is enabled…

8/2/2013

420 "To set the tab 
order for a 
form" 
procedure, 
step 1

The following text should be deleted from the step:
...or Layout View.

8/2/2013

423 Last line Reads: 
...text boxes...

Should read:
...text box…

8/2/2013

427 Third through 
fifth bulleted 
items

Reads:
Picture Size Mode

Should read:
Size Mode

8/2/2013

427 Third 
paragraph, 
first line

Reads:
...the Form at Layout...  

Should read:
...the Form Layout…

8/2/2013

428 "To set 
properties for 
a background 
image" 
procedure, 
step 4

Reads:
...Picture Size Mode.

Should read:
...Size Mode.

8/2/2013

428 "To set 
properties for 
a background 
image" 
procedure, 
step 3

Reads:
...select Form from the Select type list.  

Should read:
...select Form from the Selection type list.

8/2/2013
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430 Step 6, first 
bulleted item

Reads:
Use the Quick Style...

Should read:
Use the Quick Styles…

8/2/2013

433 First 
procedure, 
step 3

Reads:
On the Form Design Tools Format tab...  

Should read:
On the Form Design or Layout Tools Format tab…

8/2/2013

433 First 
procedure, 
step 1

Reads:
1. Open the form in Layout view, Design view.

Should read:
1. Open the form in Layout view, Design view, or Datasheet view.

8/2/2013

437 Second 
paragraph, 
first sentence

Should read:
If you included fields that use the Number data type or fields from 
more than one table, the wizard also prompts you to specify whether 
you want to create a detail query or a summary query.

8/2/2013

442 Last line on 
page

Reads:
To create the table, double click the make table query in the 
navigation pane or click Run in the Results group on the Query Tools 
Design tab.

Should read:
To create the table, click Run in the Results group on the Query Tools 
Design tab.

8/2/2013

444 Step 5 Should read:
5. In the Append dialog box, select a table from the current database 
by using the list picker, or select Another Database and type the file 
name or use the Browse button to locate the file.

8/2/2013

444 Step 6 Should read:
6. Click OK in the Append dialog box. Access adds the Append To: 
row to the design grid, and displays the field names that the data will 
be appended to.

8/2/2013

444 Step 8 Should read:
8. Click Yes in the message box Access displays to confirm the 
operation. It is a good idea to open the table to confirm that the 
operation was successful.

8/2/2013

454 "Changing the 
Fields in a 
Query" 
section, 
second 
sentence

Reads:
…and drag the field to a blank row in the query designer.

Should read:
…and drag the field to a blank column in the query designer.

8/2/2013
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458 "Grouping 
Query 
Records" 
section, first 
paragraph, last 
line

Reads:
...summariz.

Should read:
...summarize.

8/2/2013

483 First 
paragraph, 
third line

Reads:
...when have the report...  

Should read:
...when you have the report…

8/2/2013

497 Second 
Important 
reader aid

The following text should be added to the end of the reader aid:
However, the MySite page typically has few restrictions which allows 
most of the tasks in this chapter to be completed. For example, open 
SharePoint, open your MySite page, and then use the Team Site 
template to create a Team Site as a subsite of your MySite. From this 
sub-site, almost all tasks in this chapter can be completed.

8/2/2013

501 Second 
procedure, 
step 2 result 
paragraph

Reads:
...on the All Site Contents page.

Should read:
...on the All Site Content page.

8/2/2013

502 Second 
paragraph, 
third and 
fourth lines

Reads:
The option you need in this case is quick Launch, which you can find in 
the Look And Feel section.

Should read:
The option you need in this case is Enable Quick Launch, which you 
can find by clicking Tree view within the Look and Feel section. The 
link Navigation provides similar options with slightly different naming 
conventions.

8/2/2013

503 "To edit a 
link..." 
procedure, 
step 1, last 
word

Reads:
delete

Should read:
edit

8/2/2013

505 First line Reads:
This is what a default All Site Content page looks like:

Should read:
This is what a default All Site Content page looks like on a SharePoint 
Team site:

8/2/2013

506 Second 
procedure 
heading

Reads:
...Contents page

Should read:
...Content page

8/2/2013
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514 First bulleted 
item

Reads:
...brackets:

Should read:
...parentheses:

8/2/2013

514 First second-
level bulleted 
item

Reads: 
(Icon Linked To Document)...

Should read:
(Linked To Document)…

8/2/2013

515 First Tip 
reader aid, 
second and 

Should read:
…point to Modify View, select the down arrow, and then click Modify 
In SharePoint Designer (Advanced).

8/2/2013

519 "Practice 
Tasks" sidebar, 
second 
bulleted item, 
second line

Should read:
Include the ID column on the view, and change the Sort option from 
sorting by the Modified By column to sorting by the Title column.

8/2/2013

520 Step 4 Reads:
...or click Close to cancel the action.

Should read:
...or click Cancel to cancel the action.

8/2/2013

522 First 
paragraph, 
fourth line

Reads:
...the current properties of the file or list item.

Should read:
...the current properties of the list item.

8/2/2013

524 Step 1 Reads:
…you want to add a column to.

Should read:
…you want to edit.

8/2/2013

534 Step 5, first line Reads:
...workflow settings page. 

Should read:
...Add a Workflow page.

8/2/2013

534 Step 6 Step 6 should be deleted and the remaining steps renumbered from 7 
through 18 to 6 through 17.

8/2/2013

534 Step 7 The word "area" should not be bold in this step. 8/2/2013

534 Step 8 Reads:
In the Name prompt,...

Should read:
In the Name area,…

8/2/2013
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534 Step 9 The word "area" should not be bold. The following change should also 
be implemented: 

Reads:
Select a task list list. 

Should read:
Select a task list drop-down list.

8/2/2013

534 After step 17 The following step should be added to the end of the procedure:
Click Save to save the workflow.

8/2/2013

535 Steps 3, 4, and 
5

These steps should read:
3. In the Settings section, click the drop-down list under Workflow 
Settings, and select Workflow Settings from the menu.
4. On the Workflow Setting screen, select the desired type from the 
These workflows are configured to run on items of this type list. The 
name of the workflow displays under Workflow Name (click to change 
settings), along with the number of workflows in progress.
5. Click on the desired workflow name to access the Change a 
Workflow screen and view/edit the existing workflow settings.

8/2/2013

538 Step 3, second 
line

Reads:
…is named template.docx.

Should read:
…is named template.dotx.

8/2/2013

542 First 
procedure, 
step 5

Should read:
5. In the Group section, in the Existing group: drop-down list, select 
Document Set Content Types to make finding the document set easier 
in the future.

8/2/2013

552 Step 3, last 
line on page

Reads:
...to display the Content and Structure page.

Should read:
...to display the Site Content and Structure page.

8/2/2013

555 "To enable the 
Content 
Organizer" 
procedure, 
step 2, second 
sentence

Should read: 
This displays the Features page.

8/2/2013

557 First 
procedure, 
step 3

Should read:
3. In the Look and Feel section of the Site Settings page, click Tree 
View.

In the Enable Tree view section of the Tree view page, check Enable 
Tree View, then click OK. The Tree View is displayed in the lower 
portion of the Quick Launch bar under Site Content.

8/2/2013
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565 "To hide a 
Web Part" 
procedure, 
step 2

Reads:
...click Edit Page.

Should read:
...click Title Bar Properties.

8/2/2013

565 "To hide a 
Web Part" 
procedure, 
step 3

The entirety of step 3 should be deleted and the remaining steps 
renumbered from 4 through 8 to 3 through 7.

8/2/2013

567 Before "To 
export a Web 
Part" 
procedure

The following Tip reader aid should be added at the top of the page:
Tip Note that not all Web Parts can be exported. If the option to 
Export is not available when the drop down arrow next to the Web 
Part that you want to export is clicked, that Web Part cannot be 
exported.

8/2/2013

586 Step 7, third 
line

Reads: 
…in the Ask Me About section.

Should read:
…in the Skills section.

8/2/2013

586 "To add 
colleagues" 
procedure, 
step 3

Step 3 should be deleted and the remaining steps renumbered from 4 
through 10 to 3 through 9.

8/2/2013

587 Step 2, both 
occurrences

Reads:
...click the My Profile link to display your Profile page.

Should read:
...click the My Content link to display your Content page.

8/2/2013

588 Step 2, both 
instances

Reads:
...click the My Profile link to display your Profile page.

Should read:
...click the My Content link to display your Content page.

8/2/2013

590 Step 11 Reads:
...to a value in seconds.

Should read:
...to a value in minutes.

8/2/2013

590 Step 2 Reads:
...click the My Profile link to display your Profile page.

Should read:
...click the My Content link to display your Content page.

8/2/2013
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594 "Sharing 
Pictures and 
Documents…" 
section, 
second 
paragraph, 
third line

Reads:
...private and shared documents,...

Should read:
...personal and shared documents,…

8/2/2013

597 "Delete a 
document…" 
procedure, 
step 1

Should read:
From your personal or shared document library, add a check to the 
box to the left of the file.

8/2/2013

597 "To save a 
document…" 
procedure, 
step 5

Should read:
5. Under Recent Locations, select Personal documents, and then click 
Save As.

8/2/2013

598 Steps 3 and 4 Should read:
3. Click the relevant Page tab, click Edit Page, and then click Add A 
Web Part to the desired part of the page. 
4. Under Categories, click Social Collaboration, and then add the 
Organization Browser Web Part.

8/2/2013

598 Step 2,  all 
instances

Reads:
...click My Profile to display the My Profile area.

Should read:
...click My Content to display the My Content area.

8/2/2013

599 Step 6 Reads:
Scroll to the Default Options Values...

Should read:
Scroll to the Default Values…

8/2/2013

611 Step 8 Reads:
...display the Indexed Columns Edit page.

Should read:
...display the Indexed Columns Edit index page.

8/2/2013

613 All three step 
3s, all 

Reads:
Search and Offline Client Availability

Should read:
Search and Offline Availability

8/2/2013

617 Step 6, fifth 
line

Reads: 
...http://fabrikam/_vti_vin/search.asmx.

Should read: 
...http://fabrikam/_vti_bin/search.asmx.

8/2/2013
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634 See Also 
reader aid

Reads: 
www.sharepointgeoff.com/sharepoint/sps2010sertvapps.aspx 
 
Should read:
http://sps2010servapps.geoffevelyn.com

8/2/2013

638 Step 3 Reads: 
3. In the list of available templates, double-click Sample templates. 

Should read: 
3. In the list of available templates, click Sample templates.

8/2/2013

638 Step 6 Reads: 
6. Click the File tab.

Should read: 
6. Click the File tab, then the Info group in the left column.

8/2/2013

648 Step 4 Reads: 
4. When prompted to connect the SharePoint contacts list... 
 
Should read: 
4. When prompted to connect the SharePoint task list…

8/2/2013

657 First 
paragraph, 
second line

Reads: 
...2010 Enterprise featured...

Should read: 
...2010 Enterprise feature…

8/2/2013

658 "To enable site 
collection 
features" 
procedure, 
step 3

Reads:
Active...

Should read:
Activate…

8/2/2013

660 "To create a 
key…" 
procedure, 
step 2

Reads:
Select SharePoint List Status Indicator...  

Should read:
Select SharePoint List based Status Indicator…

8/2/2013
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